a3-freunde - Die Audi A3 Community

[8P] A3 1.6 fsi Probleme Beschleunigung

Letzte Änderung am 15.05.2017 14:52 Uhr


kaiD1990

A3 1.6 fsi 1.6 fsi
Bj. 2004

11.10.2016 15:40 Uhr

Hallo ihr lieben,

Ich habe ein Problem mit meinen a3 1.6 fsi Bj 2004

Und zwar beschleunigt er überhaupt nicht mehr egal welcher Gang . Insbesondere wenn er warm gefahren ist . Tempo 110 ist schwer zu erreichen:(
Fehler beim auslesen war irgendwas mit dem Kraftstoff ( meine Freundin war in der Werkstatt )

Hat jemand eine Ahnung ?

amazinq

A3 8L AGN
Bj. 1998

12.10.2016 13:50 Uhr

"Irgendwas mit dem kraftstoff" ist natürlich eine extrem präzise aussage wenn man schon in die werkstatt fährt um das ganze auszulesen sollte man sich auch EVENTUELL merken was dabei raus gekommen ist oder wenn man das nicht kann, es aufschreiben bzw aufschreiben lassen

ich tippe aber wenn schon irgendwas mit kraftstoff war mal stark auf spritpumpe spritfilter oder einspritzdüsen

P.S: Vielleicht ist es aber auch einfach "irgendwas mit dem auto"

Beitrag wurde am 12.10.2016 13:56 Uhr von amazinq bearbeitet


kaiD1990

A3 1.6 fsi 1.6 fsi
Bj. 2004

12.10.2016 14:55 Uhr

Die Hochdruckpumpe und Spritpumpe ist es nicht sind schon neu gekommen ... der Filter ? Dann wäre das Problem doch durchgängig oder ?

amazinq

A3 8L AGN
Bj. 1998

12.10.2016 15:24 Uhr

ja es wäre durchgehend und vor allem dürfte er dann kalt noch schlechter laufen da bei kaltem motor das gemisch angefettet wird und wenn sprit bzw druck fehlt naja macht sinn oder?

selbstverständlich verschlimmert sich das problem je mehr gas gegeben wird zumal eigentlich irgendwann ruckeln und fehlzündungen eintreten sollten

eventuell nochmal fehlerspeicehr auslesen lassen und dann genau sagen was drin steht und was nicht alles andere ist blindflug

AudiMaudi3

A3 8P Sportback 1.6l FSI
Bj. 2005

12.10.2016 16:51 Uhr

Den genauen Eintrag des Fehlerspeichers wäre hilfreich .
Die selben Probleme hatte ich an meinem 1.6l FSi als der Katalysator zu war .

kaiD1990

A3 1.6 fsi 1.6 fsi
Bj. 2004

12.10.2016 17:32 Uhr

lambdasonde und kraftstoffdruckgeber im fehlerspeicher die Sonde ist neu
ehlercode 16575.

Beitrag wurde am 12.10.2016 17:33 Uhr von kaiD1990 bearbeitet


amazinq

A3 8L AGN
Bj. 1998

12.10.2016 17:50 Uhr

WAS genau steht für die lambda und den regler drin da wird wohl nicht einfach stehen:

Fehler:
- Lambdasonde
- Kraftstoffdruckgeber

Anmerkung: keine ahnung was damit is, aber irgendwie tun sie nicht das was sie sollen dann rate mal was mit denen los ist ÄTSCH

nein spaß bei seite ich würde jetzt einfach mal darauf tippen dass der lambdafehler aus dem anderen fehler resultiert da offenbar der kraftstoffdruck nicht korrekt ist (wahrscheinlich zu niedrig)

kaiD1990

A3 1.6 fsi 1.6 fsi
Bj. 2004

12.10.2016 18:02 Uhr

Die lambdosonde ist neu das fällt weg bleibt nur der Fehler 16575 Geber für kraftstoffdruck g247 unplausibles signal

amazinq

A3 8L AGN
Bj. 1998

12.10.2016 19:07 Uhr

der fehler wäre trotzdem interessant da ich wie gesagt davon ausgehe dass ebendieser aus dem anderen resultiert wenn es heißt lambda gemisch zu mager dann wäre damit ja schonmal ein hinweis geliefert dass der kraftstoffdruck nciht asureichend ist oder in 2. instanz falschluft gezogen wird

ansonsten würde ich den geber einfach mal austauschen aber frag mich nicht wo der sitzt das weiß ich leider nicht
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.140 Mitglieder    62 online