a3-freunde - Die Audi A3 Community

[8L] Das leidige Thema S3 und Turbolader

Letzte Änderung am 11.12.2016 22:09 Uhr


09.12.2016 17:39 Uhr

Hallo erstmal,

ich habe mir letztes Jahr einen S3 mit 240k Km gekauft weil der Zustand einfach super war. Checkheftgepflegt bis zum Ende.
Habe dann Einige Sachen erneuert.
Ölpumpe, Sieb gereinigt, Unterdruckschläuche, n249, n75

So dann bin ich ca 3000km gefahren und hatte einen Turboschaden.
Habe mir einen Nagelneuen über unseren Werkstatthändler organisiert. die Zulaufleitung erneuert und Rücklauf gereinigt da mit diesen alles ok war. Sieb erneut gereinigt und Ölfilter etc. Dann habe ich ihn ca 600km gefahren und wieder das gleiche. Dann habe ich den Motor Generalüberholen lassen von einen bekannten welcher im Motorsportbereich groß ist und haben alles nagelneu zusammengebaut. Ich bin jetzt bei dem 4x wo ich den Turbo überholt haben lassen mit neuer Rumpfgruppe usw. Habe ihn jetzt 500km gefahren und habe wieder genau das gleiche problem wie die letzten male auch. Der Turboladerkollege nennt mir immer den Grund "Verunreinigung im Öl" welches aber zu 100% nicht sein kann da alles unter Klinisch reinen Bedingungen zusammengebaut wurde und selbst das Öl durch ein Sieb eingefüllt wurde. Wir sind alle ziehmlich Ratlos was das für ein Misst ist. Der Motor wurde immer warm und "kalt" gefahren und nichtmal wirklich beansprucht, eher gemütlich herumgefahren.
Er fängt jetzt an aus dem Stand in der leichten beschleunigung nicht mehr zu ziehen, man kann es vergleichen wie als wenn man in einem Smart sitzt fast einschläft und aufeinmal merkt man baaam das ist ja doch ein Sportler. Er braucht mehr drehzahl und schiebt nicht mehr so gut hört sich bis 2.800 auch an wie ein Sauger man hört dieses laute Typische atmen durch den Luftfilter welches dann in ein Turbopfeifen übergeht. Wenn man ihm allerdings in den Hals guckt scheint alles "relativ" normal zusein wobei man merkt das ihm die Zwangsbeatmung fehlt da er schwach auf der Brust ist. Der Schubmoment liegt so bei 2800 u/min ca aber wie gesagt wo er Nagelneu war hatte er aus dem Stand sofort gas ja auch leistung, man merkte zwar eindeutig das bei 2800 nen Hammer fiel, dennoch war es wesentlich mehr was was das Gerät im Bereich bis 2800/3000 abgeliefert hat.

Standartsachen wie Drosselklappe Tempsensor, lmm etc wurden alles überprüft und funktioniert alles 1a es leigt Definitv am Lader bzw an der Ölversorgung.
Gefahren wird ein auch im Motorsport genutztes 5w50 Öl von Motul. Aber auch mit anderen Ölen bestand dieses Problem.
Hat jemand von euch noch eine Idee warum das Ding immer wieder kaputt geht?

Gruß
Snipsnap

Beitrag wurde am 09.12.2016 17:41 Uhr von SnipSnap bearbeitet


09.12.2016 21:04 Uhr

Hallo,

wende dich mit dieser Frage mal an BP-Motorentechnik die können sicher weiterhelfen.

Gruß

fazanatas

S3 BAM
Bj. 2003

09.12.2016 22:58 Uhr

Was war denn am Turbo kaputt? Die Schaufelräder? Sprich irgendwelche Fremdkörper haben ihn zerlegt oder war es was anderes?

XsvenX

A3 / S3 1.8 T Quattro Gt28
Bj. 10/2000

09.12.2016 23:31 Uhr

original Software ? die Art welchen beschädigung der turbo aufweisst, lässt meist auch rückschlüsse ziehen

10.12.2016 15:09 Uhr

Danke Audi222
das werde ich dann wohl mal machen weil solangsam macht es echt kein Spaß mehr ;)

Fazanatas
Es war angeblich immer Ölverschmutzung schuld. Wobei der Motor jetzt beim letzten mal komplett gemacht wurde somit nirgendswo was gewesen sein kann. ICh habe schon die vermutung angestellt ob es vllt einfach ein Ölmangel ist. Aber das SChadensbild Öömangel und verschmutzung ist ja sehr ähnlich.

XsvenX
Ja software ist serienmäßig

BW-Boosted

S3 / VR6Turbo / A3 1.8T / 2.8T / 1.9T
Bj. 02 / 92 / 98

10.12.2016 21:44 Uhr

Falsch. Ölmangel und Öl Verschmutzung sieht man sofort und sind völlig verschiedene Schadens Bilder. Da braucht man keine 2 Minuten, wenn der Lader offen ist

S3 8L 1.8T mit Eigenbau K04-023 --> 347PS
S3 8L 1.8T mit EFR 6758 Twinscroll --> 4xx PS
VR6 Turbo mit EFR 7163 TwinScroll --> 5xx PS
A3 8P TDI für den Altag, aber Ultras gehen immer :)

11.12.2016 14:56 Uhr

MIr wurde gesagt es sei ölverschmutzung,
wenn ich das SChadensbild mit anderen vergleiche dann sieht das für mich eher nach einem Ölmangel aus.
Ich habe mal ein Bild als vergleich angehangen.
http://www.top-turbo.de/images/einlauf_turbo1.jpg

BW-Boosted

S3 / VR6Turbo / A3 1.8T / 2.8T / 1.9T
Bj. 02 / 92 / 98

11.12.2016 20:41 Uhr

Verschmuzung sind Riefen - weil ja eben Fremdkörper drin sind und sich im weichen Lagerpartner einbette

Ölmangel ist mit Anlauffarben verbunden, da eben das Schmiermittel fehlt und eine Festkörperreibung entsteht.

S3 8L 1.8T mit Eigenbau K04-023 --> 347PS
S3 8L 1.8T mit EFR 6758 Twinscroll --> 4xx PS
VR6 Turbo mit EFR 7163 TwinScroll --> 5xx PS
A3 8P TDI für den Altag, aber Ultras gehen immer :)

11.12.2016 22:09 Uhr

Okay,
Eine Verfärbung war nicht da. Dann werde ich nochmal alles auseinandernehmen und in eine Waschmaschine stecken. Ich würde zwar behaupten das der Motor der sauberste ist der so rumfährt wenn ich das mit dem Durchschnitt so vergleiche. Im Bezug auf Ölkohlenablagerung etc.

Die neue Zulaufleitung hat jetzt 1000km gelaufen und der Motor wurde nie "heiß" abgestellt.
Sollte ich diese jetzt trotzdem erneuern oder ist das unnötig?

Ich werde berichten wie das ganze ausgeht....
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.189 Mitglieder    54 online