a3-freunde - Die Audi A3 Community

Motorlampe beim TT 8J 1.8T leuchtet Fehlercode: 8213 0 P2015

Letzte Änderung am 20.02.2017 16:48 Uhr


AudiFreak889

8l 1.8T
Bj. 1998

18.02.2017 8:51 Uhr

Hallo Leute,

beim Audi TT meiner Mutter leuchtet seit kurzem die Motorlampe, der o.g. Fehlercode erscheint beim auslesen:

8213 0 P2015 Geber Saugrohrklappenstellung/Luftstromstuerung unplausibles Signal (statisch)

und dieser

G336 Potenziometer für Saugrohrklappe, elektrisch

Ist das ein bekannter Fehler und weiß wer Abhilfe?

Viele Grüße

Devil666
Devil666

A4 8K 2,0 TDI
Bj. 2008

18.02.2017 12:55 Uhr

Ersetzen fertig

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp vorhanden

AudiFreak889

8l 1.8T
Bj. 1998

19.02.2017 9:49 Uhr


Ersetzen fertig


Und was genau ersetzen? Kann man den Geber einzeln tauschen oder muss die ganze Einheit neu? Wo sitzt der Geber genau und weiß einer die TN?

Beitrag wurde am 19.02.2017 9:50 Uhr von AudiFreak889 bearbeitet


Devil666
Devil666

A4 8K 2,0 TDI
Bj. 2008

19.02.2017 20:43 Uhr

Saugeohrklappe komplett da ist alles drin

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp vorhanden

AudiFreak889

8l 1.8T
Bj. 1998

20.02.2017 16:48 Uhr

Ich denke du meinst diese hier richtig?


Allerdings musste ich feststellen, dass ich am Schaltsaugrohr die Welle(braun) wo über die Unterdruckdose gesteuert wird von Hand mehrere cm rein/raus schieben kann. Das ist doch nicht normal, ist das der Fehler?
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.168 Mitglieder    99 online