a3-freunde - Die Audi A3 Community

[8L] Kombibeleuchtung geht nicht mehr

Letzte Änderung am 01.09.2017 17:48 Uhr


ricko199

A3
Bj. 2001

10.03.2017 14:22 Uhr

Hallo an alle User,
bin neu hier im Forum und habe gleich eine Frage zu Thema Elektrik. Folgendes Problem: an dem Audi meiner Tochter war das Lämpchen vom Bremslicht rechts kaputt/durchgebrannt. Hilfsbereite Arbeitskollegen haben ihr das Lämpchen gewechselt ( es ist eines mit zwei Glühfaden für Brems- und -Schlusslicht). Seit dem geht das Schlusslicht auf diese Seite nicht mehr und das Kombiinstrument ist auch nicht mehr beleuchtet. Das Bremslicht funktioniert jetzt aber. Sicherungen habe ich alle geprüft, Lämpchen auch zur Sicherheit quer getauscht, aber das Schlusslicht geht nicht. Es kommt an dem Lämpchen keine Spannung an. Was am Kombi sein könnte, da habe ich überhaupt keine Ahnung. Die beiden Fehler traten gleichzeitig nach dem Wechsel der Birne auf. Hat das schon Jemand gehabt? Kann mir jemand Tipps geben?
Fahrzeug: A3, 8L, BJ 05/02, 75 PS

Danke und Gruß
Ricko

ricko199

A3
Bj. 2001

10.03.2017 14:26 Uhr

Es geht natürlich um die Kombiinstrument Beleuchtung. Tippfehler, sorry
Gruß
Ricko

ricko199

A3
Bj. 2001

14.03.2017 7:07 Uhr

hmm
Keine Ideen? Oder liest hier niemand mit?

Gruß
Ricko

Keks95

A3 (8PA) 2.0 TDI
Bj. 2012

14.03.2017 10:47 Uhr

Schonmal die Birnen rausgenommen? Es gab bei VW wegen falscher Birnen schonmal das merkwürdige Problem, dass bei eingeschaltetem Licht der Motor trotz abziehen des Schlüssel weiterlief, bis man den Lichtschalter auf 0 Stellung brachte. Lag alles an einer falschen Birne. Ne Idee wäre es

howdiaudi

A3 1.6 AEH
Bj. 05/97

14.03.2017 14:59 Uhr

Bremslicht und Rücklicht hängen pro Seite an je einer Sicherung. Ausserdem gibt's 2 Sicherungen für's Kombi. Ausserdem läuft alles über den Sicherungskasten auf der Batterie. Letzterer geht gerne mal hinüber. Ausserdem hat Audi da auch noch einen zweifelhaften Zündanlassschalter verbaut, der auch mal gerne den Geist aufgibt.

Ich würde anfangen, mal bei laufendem Motor/eingeschalteter Zündung den Zündschlüssen mal in Richtung "Aus" zu drehen - ABER ohne die Zündung auszuschalten. Wenn's dann wieder gehen sollte: Zündanlassschalter wechseln.

Sonst: Wirklich noch mal die laut Bordbuch betreffenden Sicherungen UND deren Kontakte im Sicherungshalter links im Armaturenbrett mit einem Multimeter durchmessen. Und falls du hier nicht den Fehler finden solltest, mal den Sicherungskasten auf der Batterie auf Abbrand u. Ä. kontrollieren.

Und dann fällt mir noch ein: Der Stecker am Lampenträger an der betreffenden Rückleuchte sitzt richtig?

ricko199

A3
Bj. 2001

14.03.2017 19:14 Uhr

Danke für die Antworten, dachte schon, hier liest niemand mit. Bin vom e39-Forum etwas verwöhnt biggrin
@Chris:
Habe die Birnen schon quer getauscht, keine Änderung. Werde noch mal mit neuer Birne versuchen. Von den beschriebenen Problemen hatte ich keine Kenntnis.
@Christof:
"Bremslicht und Rücklicht hängen pro Seite an je einer Sicherung" Das gibt mir zu denken,
beim Bremsen kommt am Bremslicht Spannung an, am Rücklicht kommt keine Spannung an. Somit dürfte der Sicherungshalter in Ordnung sein. Die Sicherungen selbst habe ich alle überprüft, nichts. Stecker am Lampenträger sitz gut und stramm. Nicht geprüft habe ich den Sicherungskasten auf der Batterie. Das mache ich noch. Auch den Test mit dem ZAS. Aber wie gesagt, vor dem Wechsel der Bremsbirne hat alles einwandfrei funktioniert.

Gruß
Ricko

howdiaudi

A3 1.6 AEH
Bj. 05/97

14.03.2017 23:01 Uhr

Hab mich ein bisschen verschrieben:

Bremslicht kommt über Sicherung 13
Rücklicht rechts UND Standlicht vorne rechts: Sicherung 22
Rücklicht links UND Standlicht vorne links: Sicherung 23
Kombi: Sicherungen 11 UND 15

Was das Rücklicht angeht: Geht denn das Standlicht auf der betreffenden Seite?

ricko199

A3
Bj. 2001

15.03.2017 6:39 Uhr

Hi,
da habe nicht darauf geachtet, Prüfe ich aber. Danke und Gruß
Ricko

Mashco
Mashco

1.8 T / 1.9 TDI AGU / ASZ
Bj. 12/1998

01.09.2017 17:48 Uhr

Hi Ricko,

Was war bei dir der Fehler?
Denn seit heute Früh , ging plötzlich während der Fahrt die Lichter des Kombiinstrument aus, und meine linke Heckleuchte geht auch nicht mehr.

Wäre super wenn du Tipps geben könntest !

Gruß mashco
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.168 Mitglieder    98 online