a3-freunde - Die Audi A3 Community

[8P] 2.0 TDI BKD DSG ruckelt und säuft ab

Letzte Änderung am 26.03.2017 17:42 Uhr


HHdeern

a3 2,0Tdi
Bj. 2005

24.03.2017 16:15 Uhr

Ein liebes Moin Moin aus Hamburg,

ich hoffe hier kann mir jemand weiter helfen....Ich bin am verzweifeln und will nicht noch mehr unnötig Geld ausgeben und Nerven investieren. Also mein Audi A3, 2,0 TDI, 8p (BKD) Bj. 2005, DSG 6-Gang,
ruckelt und beim Gasgeben am Absaufen trotz Automatik Getriebe und dies wurde schon gemacht, aber ohne Erfolg:

Drosselklappe ausgetauscht,
Luftmengenmesser ausgetauscht,
Fehlerspeicher zeigt nichts an.

Detaillierter Sachverhalt (Hoffe ich habe den Sachverhalt verständlich genug geschrieben, da ich nur eine Laie bin):

Also mein Fahrzeug hat nach einem Motorschaden (Turbo) (Kilometerstand 192000km) aus einem, vom Händler gekauften gebrauchten Fahrzeug, dessen Motor eingebaut bekommen (Kilometerstand von 165000km).

Hinweiss: Bitte nicht wundern über den ganzen Sachverhalt, denn leider bin ich auf ein „schwarzes Schaf“ von Händler reingefallen...und der Händler ist 850km entfernt, somit kann ich nicht mal eben hin, damit er das regelt, geschweige denn Unterstützung oder sonstiges erwarten. Sobald mein Auto wieder richtig läuft, werde ich mich darum kümmern und den Händler zur Rechenschaft ziehen.

Um die Ursache herauszufinden, bitte ich um konstruktive Kommentare, damit der Thread nicht unnötig lang wird.

Der Motoraustausch wurde 0815 gemacht. Es wurde das Rest Öl + Ölfilter vom defekten Motor in den Austauschmotor gefüllt und noch mit anderen Öl aufgefüllt, mit der Begründung, er wollte mir Öl und Ölfilter nicht noch extra in Rechnung stellen und solle doch bitte wenn ich das Fahrzeug abhole einen Ölwechsel + neuen Ölfilter in der Werkstatt machen lassen. Was ich auch vor Ort tat. Das einzige war, dass das AGR-Ventil getauscht wurde und er mir aus Freundlichkeit nicht in Rechnung gestellt hat, so seine Aussage....
Als ich das Auto abholte und die 850km fuhr, schien alles in Ordnung zu sein, was den Motor und die Beschleunigung anging,
außer, dass die Antriebswelle auf der Fahrerseite defekt war. Dies war aber schon bereits vor dem Motorschaden und vor der Reparatur geplant. Von daher ruckelte das Auto sehr bei der fahrt, und ich fuhr nicht schneller als 130km/h, da ein Rücktransport aus Kostengründen nicht möglich war.
Nachdem die Antriebswelle getauscht wurde, fuhr sich das Fahrzeug einwandfrei, aber nur für einige Kilometer, dann fing dieser fürchterlich beim Anfahren zu ruckeln, qualmen und hat schlecht beschleunigt. Der Fehlerspeicher zeigte an, das ein Zylinder nicht richtig läuft, nach dem löschen, trat diese Fehlermeldung nicht wieder auf. Ich bin trotz ruckeln weiter gefahren, nach einigen Kilometern gab es ein lautes Knallen, als ich von der Ampel losfahren wollte, dann ruckelte das Fahrzeug so stark, dass ein fahren unmöglich war. Ich bin dann nur noch zur Werkstatt gefahren,. Mein Auto hat noch stärker gequalmt und gestunken. Das Fahren bzw. Vorwärtskommen, war nur in hoher Drehzahl und per Handschaltung möglich. Da mein Auto abgesoffen wäre, trotz Automatikgetriebe.
Ab dann ging der ganze Stress los, nach der Ursache zu suchen……folgendes wurde bisher gemacht:
Fehlerspeicher zeigte defekte Drosselklappe an, diese wurde gewechselt und Fehlerspeicher gelöscht. Das Ruckeln und Absaufen des Motors war immer noch da. Als nächstes wurde der Luftmengenmesser gewechselt. Das Ruckeln und Absaufen beim Gas geben war immer noch nicht weg. Ohne Stecker vom Luftmengenmesser fuhr das Fahrzeug im Notlauf, ohne ruckeln und absaufen, aber beschleunigte kaum, dann leuchtete die Abgaskontrollleuchte auf.
Dann wurde festgestellt, dass der Ladedruckschlauch oben rechts (siehe Bild) nicht angeschlossen war. Aus dem Nebelscheinwerfer lief Öl, nach dem der Schlauch wieder drauf war, die Beschleunigung war zwar besser aber das Ruckeln und Absaufen beim Gas geben, wenn der Stecker vom Luftmengenmesser drauf war, war immer noch vorhanden.
Im Stand lief der Motor und im Lehrlauf beim Gas geben, gab es auch keine Probleme, außer dass ein leichtes und leises Pfeifen aus dem hinteren Bereich vom Motor zu hören war. Aber die genaue Ursache ist nicht festgestellt worden. Durch Überprüfung der Unterdruckschläuche ist durch Zufall festgestellt worden, wenn der Unterdruckschlauch (siehe Foto) P2 der zum AGR-Ventil führt vom Blockmagnetventil ab ist und der Stecker vom Luftmengenmesser angesteckt ist, gibt es kein ruckeln und absaufen mehr . Die Beschleunigung war sehr schwach und das DSG hat erst hohen Drehzahlbereich geschaltet. Als Test habe ich das Loch für den P2 Schlauch am Blockmagnetventil abgedeckt und beim Fahren war auch kein Ruckeln oder Absaufen. Im Stand auf P oder N zitterte der Motor.
Kontrollleuchten gehen plötzlich während der Fahrt an, ab einer hohen Geschwindigkeit….. (ABS, Reifendruck) aber erst seit dem der P2 Schlauch vom Blockmagnetventil nicht angeschlossen ist, die Abgaskontrollleuchte leuchtet durchgehend.
Kein Kühlwasserverlust, Motor läuft auf Betriebstemperatur aber hoher Kraftstoffverbrauch.
Nun die frage kann das Blockmagnetventil defekt sein oder das Steuergerät? Oder welche Ursache kann es sein?

Bin für Hilfe oder Ideen sehr dankbar…..vielleicht hatte jemand das selbe Problem. Gerne kann ich auch vom Fehlerspeicher die Daten hier hochladen, einfach bescheid geben. Ich bin echt am Verzweifeln.

Viele Liebe Grüße
Jacquy

     


HHdeern

a3 2,0Tdi
Bj. 2005

25.03.2017 7:57 Uhr

hmmm keiner eine idee????

jens100

a3 2.0 TFSI 25 Jahre Qu

25.03.2017 8:17 Uhr

Nimm dir einen guten Anwalt und dass möglichst schnell !!!
Der Händler ist in der Haftung . Im ersten halben Jahr liegt die Beweispflicht der
Sachmangelhaftung beim Händler .

HHdeern

a3 2,0Tdi
Bj. 2005

25.03.2017 10:04 Uhr

danke für deine Nachricht....aber das ist alles nicht so einfach, und man muss erstmal alle kosten selbst leisten.

amazinq

A3 8L AGN
Bj. 1998

25.03.2017 22:59 Uhr

Tja und wenn du's nicht tust kannst du dir mit allergrößter Wahrscheinlichkeit gleich den nächsten austauschmotor einbauen lassen. So ein Pfusch das alte Öl aus einem Motor mit Motor oder turboschaden in einen Austausch reinkippen! Da haste dann die ganzen späne gleich schön im neuen Motor drin und der verreckt dir nach n paar tausend km wieder.
Wenn der Typ mir das erzählt hätte bei der Abholung des Wagens hätte ich gleich gesagt so mein Freund, und weil du's ja jetzt schonmal geübt hast kannst du den ganzen Motor gleich nochmal rausschmeißen denn so einen Pfusch nehme ich nicht an. Ich weiß ja nicht wielange das her ist bzw wie viel du schon an dem Wagen danach gemacht hast. Aber wenn du ganz viel Pech hast bleibst am Ende auf dem Schaden sitzen und darfst dir dann noch eine austauschmaschine einbauen(lassen)

jens100

a3 2.0 TFSI 25 Jahre Qu

26.03.2017 0:45 Uhr

Lass dich mal nicht verrückt machen .
Wenn du schon 1000km gefahren bist ,dann sollte der
Motor es auch überlebt haben .

Ich kann dir trotzdem davon abraten dein Geld in das Auto zu stecken . Das Geld siehst du nie wieder.

Prüf als erstes mal alle Unterduckleitungen sorgfältig auf Beschädigungen und darauf, dass diese auch richtig angeschlossen sind .
Wie hoch ist die Aschebeladung im DPF ?
Bau mal den luftfilterkasten aus und prüf den Kabelbaum im Bereich luftfilterkasten/Anlasser. Schau dir jeden Kabel mal genau an und zieh auch mal richtig dran.

amazinq

A3 8L AGN
Bj. 1998

26.03.2017 10:16 Uhr

Falsch hab's letzt sogar hier noch gelesen es gibt User die nach nem turboschaden das Öl und den Filter gewechselt haben aber den Motor haben sie nicht richtig gespült. Nach 30tkm war der neue Turbo dann wieder hinüber. Die reagieren mega empfindlich auf sowas. Und ich kann nicht verstehen wie man mit solchen Aktionen als werkstattmeister nen Motor zum Tode verurteilen kann.

Du solltest mal beim fahren per vcds n paar Daten loggen wie ladedruck luftmasse und son kram. Wenn der ist ladedruck weit von soll abweicht, haste evtl nen Loch im LL System. Oder wenn du ganz viel Pech hast hat sich der Turbo jetzt schon verabschiedet

jens100

a3 2.0 TFSI 25 Jahre Qu

26.03.2017 11:15 Uhr

Erstmal weiß hier ja keiner was wirklich der Grund für den AT war .
Turboschäden können div Ursachen haben . Das hat nicht zwingend was mit der ölversorgung zu tun .
Ein Motor wird deshalb auch nicht gespült .
Dynamische Gleitlager können schon ein wenig was ab .
Selbst nach Schäden des AGW haben es die meisten motoren /Lader überstanden .

Das was du ihr empfiehlst läuft aber eher auf eine Fehlersuche Richtung mangelnder Leistung hinaus .

Das Problem scheint ja mal eher auf eine zu hohe AGR-RATE hinaus zu laufen.

Wenn der ladeduck weit vom soll abweicht , dann kann auch das Agr Ventil offen stehen , der DPF dicht sein , die vtg Steuerung fehlerhaft sein, der Lader Ansicht ein Problem haben ........

Solche Kommentare sind nicht zielführend , zum Teil grob falsch und verunsichern nur :(

amazinq

A3 8L AGN
Bj. 1998

26.03.2017 12:18 Uhr

Was ist an dem Kommentar grob falsch? Klar kann der Motor und der lader das Überleben KANN!
Ich hätte der Werkstatt das Fahrzeug so nicht abgenommen. Gerade weil man NICHT weiß woher der Schaden am alten Motor entstanden ist schüttet man dann erst recht nicht das alte Öl von dem in ein austauschaggregat das ist grob fahrlässig und KANN gut gehen, die wahrscheinlichkeit dass Folgeschäden auftreten ist aber sehr hoch. Alleine um mich selbst zu schützen würde ich so eine mangelhafte Arbeit unter keinen Umständen annehmen. Weil am Ende wenn nach 30tkm was passiert sitzt man auf den Kosten und der Händler ist fein raus.

So um jetzt dennoch mal etwas konstruktives beizutragen (sorry aber ich muss mich echt mal ein bisschen über solche sogenanntem Händler aufregen kann ja wohl nicht sein sowas) du hast geschrieben die drosselklappe wurde ausgetauscht. Korrigiert mich bitte wenn ich falsch liege aber hat der 2.0 TDI überhaupt ne drosselklappe? Heutzutage kenne ich das nur zur Regulierung der AGR Rate bei dieseln oder bei einigen Herstellern auch zur dpf Reinigung. Idr sollte die im Normalfall immer geöffnet sein auf jedenfall bei volllast
Ne logfahrt wäre trotzdem mal ganz nett

Es kann natürlich einiges sein dpf voll Loch In der LL Strecke (das würde auch austretendes Öl im Bereich der nebelscheinwerfer erklären falls das Problem noch nicht schon behoben wurde)
AGR (wobei das Ventil wurde ja neu gemacht Oder?) Oder halt ansteuerungen für alle möglichen sachen.
Wenn ich das richtig verstanden habe läuft der Motor im Stand relativ normal und lässt sich einfach hochdrehen oder? Eventuell sind wir auch auf einem ganz falschen Dampfer und es stimmt etwas mit dem dsg nicht? Bzgl Steuerung etc

HHdeern

a3 2,0Tdi
Bj. 2005

26.03.2017 13:27 Uhr

Erstmal vielen dank für eure Antworten......thumbsup

also wie ich schon geschrieben hatte, habe ich keine info über die Werkstatt....

Ich bin ja ca.1000km gefahren bevor das Problem auftrat, und ich finde es sehr merkwürdig das ein Automatikgetriebe absaufen kann....

Oh sorry ist mein erster Diesel , (Saugrohrklappe)sitz direkt hinterm AGR-Ventil hier mal ein Bild.

Habe hier noch eine ältere Liste vom Fehlerspeicher....könnt ihr damit was anfange? Denn ich habe kein plan davon

confused

HHdeern

a3 2,0Tdi
Bj. 2005

26.03.2017 13:27 Uhr

Dienstag,31,Januar,2017,12:04:49:58559
VCDS -- Windows-basierter VAG/VAS-Emulator l‰uft auf Windows 10 x64
VCDS Version: AIB 16.8.4.5
Datenstand: 20170104 DS267.0
www.Auto-Intern.de


Fahrzeug-Ident.-Nr.: WAUZZZ8P75B007992 KFZ-Kennzeichen: HH PJ 2005
Kilometerstand: 192250km Reparaturauftrag:


--------------------------------------------------------------------------------
--------------------------------------------------------------------------------


Fahrzeugtyp: 8P (1K0)
Scan: 01 02 03 08 09 15 16 17 19 25 42 44 46 47 52 56 69 7D

Fahrzeug-Ident.-Nr.: WAUZZZ8P75B007992 Kilometerstand: 192250km

00-Lenkwinkelsensor -- Status: i.O. 0000
01-Motorelektronik -- Status: i.O. 0000
02-Getriebe -- Status: i.O. 0000
03-Bremsenelektronik -- Status: Fehler 0010
08-Klima-/Heizungsel. -- Status: Fehler 0010
09-Zentralelektrik -- Status: i.O. 0000
15-Airbag -- Status: i.O. 0000
16-Lenkradelektronik -- Status: i.O. 0000
17-Schalttafeleinsatz -- Status: Fehler 0010
19-Diagnoseinterface -- Status: Fehler 0010
25-Wegfahrsperre -- Status: i.O. 0000
42-T¸relektr. Fahrer -- Status: Fehler 0010
44-Lenkhilfe -- Status: i.O. 0000
46-Komfortsystem -- Status: i.O. 0000
47-Soundsystem -- Status: Fehler 0010
52-T¸relektr. Beifahr. -- Status: i.O. 0000
56-Radio -- Status: Fehler 0010
69-Anh‰nger -- Status: nicht angemeldet 0001
7D-Zuheizer -- Status: Fehler 0010

-------------------------------------------------------------------------------
Adresse 01: Motorelektronik Labeldatei: DRV3G-906-016-BKD.lbl
Teilenummer SW: 03G 906 016 DT HW: 028 101 189 2
Bauteil: R4 2,0L EDC G000AG 7000
Revision: 12345678 Seriennummer: AUX7Z0DDFNF0RL
Codierung: 0000078
Betriebsnr.: WSC 00046 412 73728
VCID: 78C6613B0B37F482F6-802C

Kein(e) Fehlercode(s) gefunden.
Readiness: 0 0 1 1 1

-------------------------------------------------------------------------------
Adresse 02: Getriebe Labeldatei: DRV2E-927-770.clb
Teilenummer SW: 02E 300 041 A HW: 02E 927 770 AD
Bauteil: GSG DSG 041 0822
Revision: 04004010 Seriennummer: 00000411270334
Codierung: 0000020
Betriebsnr.: WSC 00046 412 376832
VCID: 1016399B0387CCC25E-8044

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 03: Bremsenelektronik Labeldatei: DRV1K0-907-379-MK60-F.lbl
Teilenummer: 1K0 907 379 K
Bauteil: ESP FRONT MK60 0104
Codierung: 0006790
Betriebsnr.: WSC 00046 412 73728
VCID: 3A42BB3375BB2692C0-806E

1 Fehler gefunden:
00668 - Bordspannung Klemme 30
008 - unplausibles Signal - Sporadisch

-------------------------------------------------------------------------------
Adresse 08: Klima-/Heizungsel. Labeldatei: DRV8P0-820-043.lbl
Teilenummer SW: 8P0 820 043 J HW: 8P0 820 043 J
Bauteil: KlimavollautomatH14 0180
Revision: 037622 Seriennummer: 8P0820043J
Betriebsnr.: WSC 00046 412 581632
VCID: 335C961752D1D7DA03-8066

4 Fehlercodes gefunden:
00483 - Steuerger‰t f¸r Luftzusatzheizung
013 - bitte Fehlerspeicher auslesen
Umgebungsbedingungen:
Fehlerstatus: 01101101
Fehlerpriorit‰t: 3
Fehlerh‰ufigkeit: 1
Verlernz‰hler: 39
Kilometerstand: 192223 km
Zeitangabe: 0

Umgebungsbedingungen:
ein

01273 - Frischluftgebl‰se (V2)
008 - unplausibles Signal - Sporadisch
Umgebungsbedingungen:
Fehlerstatus: 00101000
Fehlerpriorit‰t: 3
Fehlerh‰ufigkeit: 1
Verlernz‰hler: 73
Kilometerstand: 190670 km
Zeitangabe: 0
Datum: 2016.12.03
Zeit: 00:06:32

Umgebungsbedingungen:
Temperatur: 2.5∞C
Geschwindigkeit: 325.0 km/h
(keine Einheit): 51.0
(keine Einheit): 219.0

00532 - Versorgungsspannung
002 - unterer Grenzwert unterschritten - Sporadisch
Umgebungsbedingungen:
Fehlerstatus: 00100010
Fehlerpriorit‰t: 1
Fehlerh‰ufigkeit: 5
Verlernz‰hler: 73
Kilometerstand: 190589 km
Zeitangabe: 0
Datum: 2016.07.14
Zeit: 21:10:43

Umgebungsbedingungen:
Spannung: 8.90 V

01274 - Stellmotor f¸r Staudruckklappe (V71)
003 - Mechanischer Fehler - Sporadisch
Umgebungsbedingungen:
Fehlerstatus: 00100011
Fehlerpriorit‰t: 3
Fehlerh‰ufigkeit: 1
Verlernz‰hler: 73
Kilometerstand: 190670 km
Zeitangabe: 0
Datum: 2016.12.03
Zeit: 00:14:08

Umgebungsbedingungen:
Spannung: 11.20 V
Temperatur: 2.0∞C
(keine Einheit): 32.0
(keine Einheit): 36.0
Temperatur: 0.5∞C


-------------------------------------------------------------------------------
Adresse 09: Zentralelektrik Labeldatei: DRV8P0-907-279-23-H.lbl
Teilenummer SW: 8P0 907 279 C HW: 8P0 907 279 C
Bauteil: Bordnetz-SG H34 0301
Revision: 00H34000 Seriennummer: 00000001307065
Codierung: E5885F068214100000000000000000000000FE0F5C
Betriebsnr.: WSC 00046 412 385024
VCID: 3D48B02F649511AAE5-8068

Subsystem 1 - Teilenummer: 8P1 955 119 B Labeldatei: DRV1KX-955-119.CLB
Bauteil: Wischer AU350 H01 0130
Codierung: 00062736
Betriebsnr.: WSC 00046

Subsystem 2 - Teilenummer: 4E0 910 557 Labeldatei: DRV8K0-955-559.CLB
Bauteil: REGENLICHTSENSORH10 0050
Codierung: 00150573
Betriebsnr.: WSC 00046

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 15: Airbag Labeldatei: DRV8P0-959-655-84.lbl
Teilenummer SW: 8P0 959 655 D HW: 8P0 959 655 D
Bauteil: Airbag 8.4ED H00 0140
Codierung: 0010603
Betriebsnr.: WSC 00046 412 73728
VCID: 43BCC6D70271675A93-8016

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 16: Lenkradelektronik Labeldatei: DRV8P0-953-549.lbl
Teilenummer SW: 8P0 953 549 B HW: 8P0 953 549 B
Bauteil: Lenks‰ulenmodul H21 0050
Codierung: 0011142
Betriebsnr.: WSC 00046 412 581632
VCID: 3D48B02F649511AAE5-8068

Subsystem 1 - Teilenummer: XXXXXXXXXXX
Bauteil: Lenkradmodul H04 0040

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 17: Schalttafeleinsatz Labeldatei: DRV8P0-920-xxx-17-MY7.lbl
Teilenummer SW: 8P0 920 930 Q HW: 8P0 920 930 Q
Bauteil: KOMBIINSTR. VDO H73 0300
Revision: D04 Seriennummer: 224DDD04020741
Codierung: 0000003
Betriebsnr.: WSC 11111 111 11111
VCID: 40B6C9DB13677C428E-8014

1 Fehler gefunden:
00668 - Bordspannung Klemme 30
002 - unterer Grenzwert unterschritten - Sporadisch
Umgebungsbedingungen:
Fehlerstatus: 00000001
Fehlerpriorit‰t: 4
Fehlerh‰ufigkeit: 3
Verlernz‰hler: 73
Kilometerstand: 190647 km
Zeitangabe: 0
Datum: 2016.07.17
Zeit: 17:20:28


-------------------------------------------------------------------------------
Adresse 19: Diagnoseinterface Labeldatei: DRV1K0-907-530-V1.clb
Teilenummer SW: 1K0 907 530 D HW: 1K0 907 951
Bauteil: Gateway H08 0100
Revision: 08 Seriennummer: 2500104B230D78
Codierung: 3F0F0B42070100
Betriebsnr.: WSC 00046 412 352256
VCID: 2866717B9B17A402A6-807C

1 Fehler gefunden:
01044 - Steuerger‰t falsch codiert
000 - -
Umgebungsbedingungen:
Fehlerstatus: 01100000
Fehlerpriorit‰t: 1
Fehlerh‰ufigkeit: 1
Verlernz‰hler: 40
Kilometerstand: 192254 km
Zeitangabe: 0
Datum: 2017.01.31
Zeit: 11:41:52


-------------------------------------------------------------------------------
Adresse 25: Wegfahrsperre Labeldatei: DRV1K0-920-xxx-25.clb
Teilenummer SW: 8P0 920 930 Q HW: 8P0 920 930 Q
Bauteil: KOMBIINSTR. VDO H73 0300
Revision: D04 Seriennummer: AUX7Z0DDFNF0RL
Betriebsnr.: WSC 00000 000 00000
VCID: 40B6C9DB13677C428E-8014

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 42: T¸relektr. Fahrer Labeldatei: DRV8P0-959-801-MIN1.lbl
Teilenummer: 8P0 959 801 E
Bauteil: Tuersteuerger. H10 0030
Codierung: 0000120
Betriebsnr.: WSC 00046 412 385024
VCID: 3D48B02F649511AAE5-8068

1 Fehler gefunden:
00932 - Motor Fensterheber Fahrerseite (V147)
005 - keine oder falsche Grundeinstellung/Adaption - Sporadisch

-------------------------------------------------------------------------------
Adresse 44: Lenkhilfe Labeldatei: DRV1Kx-909-14x-44.clb
Teilenummer: 1K1 909 144 H
Bauteil: EPS_ZFLS Kl.8 1502
Betriebsnr.: WSC 00000 000 00000
VCID: 3056991BA3C7ECC27E-8064

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 46: Komfortsystem Labeldatei: DRV8P0-959-433.lbl
Teilenummer: 8P0 959 433 E
Bauteil: KSG H04 0050
Codierung: 008000186D288505488A016300
Betriebsnr.: WSC 00046 412 385024
VCID: 3E4AB72369930AB2FC-806A

Subsystem 1 - Bauteil: Sounder n.mounted

Subsystem 2 - Bauteil: NGS n.mounted

Subsystem 3 - Bauteil: IRUE n.mounted

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 47: Soundsystem Labeldatei: DRV8Px-035-382.lbl
Teilenummer SW: 8P3 035 382 HW: 8P3 035 382
Bauteil: AB2 SUBWOOFERBOXH25 0160
Revision: 00003 Seriennummer: 10000001183987
Betriebsnr.: WSC 00000 000 00000
VCID: 70D6591B6347ACC23E-8024

2 Fehlercodes gefunden:
00532 - Versorgungsspannung
002 - unterer Grenzwert unterschritten - Sporadisch
Umgebungsbedingungen:
Fehlerstatus: 00100010
Fehlerpriorit‰t: 7
Fehlerh‰ufigkeit: 1
Verlernz‰hler: 73
Kilometerstand: 190666 km
Zeitangabe: 0
Datum: 2016.07.17
Zeit: 17:52:18

Umgebungsbedingungen:
Temperatur: 27.0∞C
Raw, Form. N/A: 000 000 000
Raw, Form. N/A: 000 000 000
Raw, Form. N/A: 000 000 000
Raw, Form. N/A: 000 000 000
Raw, Form. N/A: 000 000 000
Raw, Form. N/A: 000 000 000
Raw, Form. N/A: 000 000 000

00446 - Funktionseinschr‰nkung durch Unterspannung
002 - unterer Grenzwert unterschritten - Sporadisch
Umgebungsbedingungen:
Fehlerstatus: 00100010
Fehlerpriorit‰t: 7
Fehlerh‰ufigkeit: 1
Verlernz‰hler: 73
Kilometerstand: 190666 km
Zeitangabe: 0
Datum: 2016.07.17
Zeit: 17:51:38

Umgebungsbedingungen:
Temperatur: 27.0∞C
Raw, Form. N/A: 000 000 000
Raw, Form. N/A: 000 000 000
Raw, Form. N/A: 000 000 000
Raw, Form. N/A: 000 000 000
Raw, Form. N/A: 000 000 000
Raw, Form. N/A: 000 000 000
Raw, Form. N/A: 000 000 000


-------------------------------------------------------------------------------
Adresse 52: T¸relektr. Beifahr. Labeldatei: DRV8P0-959-802-MIN1.lbl
Teilenummer: 8P0 959 802 E
Bauteil: Tuersteuerger. H10 0030
Codierung: 0000120
Betriebsnr.: WSC 00046 000 57344
VCID: 3E4AB72369930AB2FC-806A

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 56: Radio Labeldatei: DRV8P0-035-1xx-56.lbl
Teilenummer SW: 8P0 035 186 C HW: 8P0 035 186 C
Bauteil: concert II EU H51 0100
Revision: 01S Seriennummer: AUZ2Z3D1794536
Codierung: 0001001
Betriebsnr.: WSC 00046 412 385024
VCID: 32529313ADCBDED208-8066

2 Fehlercodes gefunden:
00532 - Versorgungsspannung
002 - unterer Grenzwert unterschritten - Sporadisch
Umgebungsbedingungen:
Fehlerstatus: 00100010
Fehlerpriorit‰t: 5
Fehlerh‰ufigkeit: 3
Verlernz‰hler: 73
Kilometerstand: 190650 km
Zeitangabe: 0
Datum: 2016.07.17
Zeit: 17:23:10

00858 - Verbindung zwischen ZF-Ausgang Radio zum Antennenverst‰rker
011 - Unterbrechung - Sporadisch
Umgebungsbedingungen:
Fehlerstatus: 00101011
Fehlerpriorit‰t: 5
Fehlerh‰ufigkeit: 1
Verlernz‰hler: 72
Kilometerstand: 190586 km
Zeitangabe: 0
Datum: 2016.07.14
Zeit: 01:43:28


-------------------------------------------------------------------------------
Adresse 69: Anh‰nger (J345) Labeldatei: DRV7N0-907-383.clb
Teilenummer SW: 7N0 907 383 HW: 7N0 907 383
Bauteil: Anhaenger H09 0100
Revision: 3A001001 Seriennummer: 00000164379545
Codierung: 0100000000000000
Betriebsnr.: WSC 00000 000 00000
VCID: 73DC5617D25197DAC3-8026

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------
Adresse 7D: Zuheizer Labeldatei: DRV1K0-963-235.lbl
Teilenummer SW: 1K0 963 235 E HW: 1K0 963 235 E
Bauteil: PTC-Element 0404
Revision: 00800000 Seriennummer:
Betriebsnr.: WSC 00000 000 00000
VCID: 2D68806FB4F5812A55-8078

1 Fehler gefunden:
00361 - Heizelement f¸r Zusatzheizung (Z35)
014 - defekt

Ende----------------------------(Dauer: 01:17)-----------------------------

amazinq

A3 8L AGN
Bj. 1998

26.03.2017 13:50 Uhr

Also aus den fehlercodes könnte man schließen dass du irgendwo ein elektrisches Problem hast. Klemme 30 und div. Versorgungsspannungen meist zu niedrig. Das kann aber auch passieren wenn deine Batterie schon alt ist und deshalb beim starten eine zu geringe Spannung kurzzeitig anliegt. Wenn die aber voll und relativ neu ist, Dann ist da irgendwo was im argen. Sonst mal beim starten die Spannung beobachten und mal schauen wie viel Spannung im motorlsuf anliegt kann ja auch sein dass der Generator hin ist. Sollte im Leerlauf ohne große Verbraucher zwischen 13,7 und 14,4v liegen. Beim starten sollte die Spannung nicht weit unter 10v fallen sonst steigen die steuergeräte aus.

Ob das was mit deinem Problem zu tun hat weiß ich aber ehrlichgesagt nicht. Finde das eine steuergeräte auch lustig was anscheinend falsch codiert ist. Sonst sehe ich jetzt so keine großen Hinweise im fehlerspeicher.

Ist dein Diesel eigentlich PD oder CR?

HHdeern

a3 2,0Tdi
Bj. 2005

26.03.2017 14:31 Uhr

das falsch codierte ist die Anhängerkupplung biggrin

puhhh da fragst mich was, aber laut googel gibt es CR erst ab 2008 von daher gehe ich davon aus das meiner PD hat.

was ist den mit diesem Blockmagnetventil????? kann das defekt sein oder ein steuergerät?

HHdeern

a3 2,0Tdi
Bj. 2005

26.03.2017 16:45 Uhr

Test Saugrohr:

Motor Starten ok läuft auf 9000 Drehzahl

Gang P, beim Gas geben- blauer Qualm 1x kurz, aus Saugrohr
Gang N, beim Gas geben- kein Qualm- und wechseln mit Gas geben zwischen P und N-kein Qualm auch nicht nach erneuten Motorstarten.

Trotz Gas geben fällt immer wieder auf 9000 Drehzahl

Motorlaufen im P oder N- Summen vom Blockmagnetventil, durchgehend und nach einer weile, wenn Motor läuft, fängt in gleichen abständen ein klackenrn/Hämmern an für eine bestimmte Dauer.


Motorlaufen: Handbremse und schalten auf R + D
- Absaufen sofort ohne Gas geben, wenn Auto Kraft aufwendet- wegen Automatik
- Beim Gas geben, fällt Drehzahl unter 9000 und säuft ab.

Saugrohr nach Absaufen gelockert und am Qualmen im Gang P und beim Gas gebe angefangen zu ruckeln und Saugrohr immer mehr rausgerutscht.

amazinq

A3 8L AGN
Bj. 1998

26.03.2017 17:42 Uhr

Blauer Qualm ist verbrennendes Öl und nicht wirklich gut. Wenn das öfter so ist dann ist was grundsätzlich im Eimer
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.140 Mitglieder    155 online