a3-freunde - Die Audi A3 Community

[8P] schlechtes starten

Letzte Änderung am 04.05.2017 20:46 Uhr


fightyou97

A3 TDI
Bj. 2003

24.03.2017 18:18 Uhr

Hallo Leute,

Hierbei melde ich mich mit meinem altbekannten Problem bei meinem A3. Das ewige anspringen... Dank mgor, welcher mit die Einspritzmenge hochprogrammiert hat lässt sich das warm starten nun zumindest ertragen, allerdings bleibt dennoch das Problem das mein A3 jeh nachdem wie er gerade Lust hat, mal besser und mal schlechter anspringt und sich teilweise auch richtig schüttelt.

Ich verlinke euch hier ein Video, bei welchem ich meinen A3 die vergangenen Tage beim starten gefilmt habe. Ich weis nicht ob es etwas hilft aber ich fand es als Dokumentation ganz hilfreich und man sieht den unterschied mit welchem er jeden Tag startet.

https://youtu.be/eAkk4ECz3bw

Vor etwa drei tagen hatte ich mal wieder ein Extrem schlechtes Anspringen, auf welches ich ewig gewartet habe, und genau dann habe ich vergessen zu filmen... Ich hätte mich in den A**** beissen können. Naja sei es drum. Bei besagtem Anspringen welches ich euch jetzt nur beschreiben kann, hat er sich richtig auf die 800 - 900 Umdrehungen gequält und nachdem er gelaufen ist hat es sich für etwa 5 Sekunden so angehört als würde er nicht auf allen Zylindern laufen, bzw als würde er Fehlzündungen haben... Ich weiß nicht wie ich es anders erklären kann. Ich hoffe ihr wisst was ich meine.

In das Auto habe ich bereits soviel Geld investiert, das ich jetzt auch noch bereit bin diesen Fehler zu beheben auch wenn dies nochmal einiges verschlingt aber ich will jetzt endlich ein funktionierendes Auto und deshalb hoffe ich auf eure Hilfe.

Neuteile bisher:
Zylinderkopf mit neuen Glühkerzen, Dichtungen, Glühkerzenkabelbaum
Anlasser
Lichtmaschine
Motorsteuergerät
Kupplung mit Druckplatte und ZMS

Ich muss dazu sagen das dies nur die Neuteile sind welche ich als Relevant für den Motor halte ;).


Bei Rückfragen stehe ich selbstverständlich gerne zur Verfügung.

Mfg

jens100

a3 2.0 TFSI 25 Jahre Qu

24.03.2017 19:02 Uhr

Schlechtes starten und während der Fahrt aus gehen hat meist die selbe Ursache.
Wenn die PDE nicht nicht den Vorlaufdruck über den Rücklauf verlieren , Sensorik i.O., Kompression i.o. , dann ist meist die Vorföderpumpe defekt .
Das ansaugen der Tandempumpe reicht in den meisten Betriebszuständen

fightyou97

A3 TDI
Bj. 2003

25.03.2017 13:54 Uhr

Also während der Fahrt geht er nicht aus. Wenn er läuft dann läuft er auch ohne Probleme. Nur das starten ist immer ein fall für sich. Wie gesagt mir kommt es langsam so vor, als würde es schon fast mit dem Wetter zusammenhängen.

Was wären dann die Komponenten welche man deiner Meinung nach tauschen müsste sodass man es evtl nach dem ausschlussverfahren reparieren kann?

fightyou97

A3 TDI
Bj. 2003

25.03.2017 13:55 Uhr

Bzw meinst du die pumpe im Tank, oder die Vakuumpumpe oder was genau?

jens100

a3 2.0 TFSI 25 Jahre Qu

25.03.2017 14:07 Uhr

Die pumpe im Tank,prüf die mal .
Nicht nur auf elektrischen Durchgang, sondern auch ob die tatsächlich läuft .
Am besten einfach mal direkt die Pumpe bestromen

fightyou97

A3 TDI
Bj. 2003

27.03.2017 22:51 Uhr

Ok danke. Werde ich bei Gelegenheit testen.

Smoo

8P 2.0TDI
Bj. 2008

08.04.2017 20:28 Uhr

Prüf mal dein ölstand, wenn der über max. ist ist höchstwahrscheinlich diesel im öl, das heißt deine Vakuumpumpe ist undicht...
Entweder kaufst du dir eine neue Pumpe, oder besorgst bei ebay den Dichtungssatz für die Pumpe
Viel Erfolg :)

fightyou97

A3 TDI
Bj. 2003

01.05.2017 16:34 Uhr

Die Pumpe ist ebenso neu diese habe ich nur nicht für so relevant gehalten.

Nein zweimassenschwungrad hat definitiv wieder einen Treffer, obwohl dieses ja neu ist. Beim ausstellen des Motors gibt es das typische scheppern und den ruck der durchs Auto geht und beim anlassen ist es als würde etwas, praktisch gegen den Anlasser arbeiten. Zumindest für den Moment. Ich hoffe ihr versteht was ich meine.

Wenn das Auto läuft, dann läuft es auch, mal abgesehen davon das er im leerlauf auch teils unruhig läuft, was ja auch auf ein defektes zms schließen lässt.

Wegen der Garantie streite ich momentan mit LUK weil sich die komplett querstellen obwohl es ein blinder sieht.

Was mir noch in den Sinn kommt wäre, das evtl der Nocken, bzw Kurbelwellensensor defekt ist. Kann das damit auch zusammenhängen?

Für weitere Vorschläge bin ich offen :)

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

01.05.2017 20:51 Uhr

Durch das lange Drehen des Anlassers und das ungleichmäßige Zünden vom Motor (Zitat " hat er sich richtig auf die 800 - 900 Umdrehungen gequält") machst du dir jedes ZMS relativ schnell platt. Es gibt einen Bereich, ich glaube es waren so 400-600 rpm, da schwingt das ZMS im Resonanzbereich und schlägt dadurch quasi auf Block auf... wenn das also längere Zeit passiert, geht dir das ZMS kaputt. Die Info hab ich von einer LuK Schulung über ZMS...
Soviel also zum auf Garantie einreichen... würde ich auch ablehnen. Bevor du die Startprobleme nicht gelöst hast, brauchst du auch kein neues ZMS einbauen....

Zum Starten: Wie schon gesagt wurde, Vorförderpumpe im Tank prüfen, Kraftstoff-/Unterdruckpumpe am Motor prüfen... es gibt dort extra Anschlüsse für eine Druckprüfung... das sollte man dann halt mal machen...

Außerdem verstehe ich immer wieder nicht... wie man einen Zylinderkopf neu macht, aber die alten, eingeschlagenen PDE wieder einbaut... das soll ernsthaft dicht werden? Der Motor ist halt einfach Müll mit seiner Konstruktion... Klar kostet halt massig Kohle aber wer so einen Motor fährt... die Probleme sind ja nichts neues...
Ich wette du hast nicht genügend Kompression und deswegen springt der Bock nicht an... Vllt. mal mit Heißluftfön 100 Grad Ansaugluft reinpusten und starten... wenn es dann geht weißt du Bescheid ;)

Wieviel Startdrehzahl hast du denn? Siehst oder merkst du, ob das Steuergerät sofort Diesel einspritzt? Mal mit abgezogenem Temp.sensor probiert?


Smoo

8P 2.0TDI
Bj. 2008

04.05.2017 20:46 Uhr

Ich hatte das selbe Problem, bei mir war die dichtung von der tandempumpe undicht die an dem kopf befestigt wird.
Versuch einen rückschlagventil nach dem dieselfilter einzubauen.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.117 Mitglieder    110 online