a3-freunde - Die Audi A3 Community

[8P] Kühlmittelverlust, die Xte

Letzte Änderung am 01.06.2017 9:57 Uhr
Direkt zum letzten Beitrag springen


BudLight
BudLight

A3 8P 2.0 FSI
Bj. 2003

08.05.2017 19:33 Uhr

Moin zusammen!

Ich bräuchte mal einen Denkanstoss.

Und zwar habe ich einen Audi A3 8P 2.0 FSI, der momentan so alle 600km seinen Ausgleichsbehälter unter Min leert.

Er war dafür schon 2mal in der Werkstatt, es ist kein Kühlmittel im Öl, und kein Öl (bzw Abgase?) im Kühlmittel.
Das Kühlsystem besteht den Dichtigkeitstest, wurde bislang in zwei verschiedenen Werkstätten getestet.

Zwischenzeitlich hatte ich noch Startprobleme, die das ganze Richtung Haarriss Kopf oder Motorblock schienen liessen (was ne Katastrophe gewesen wäre), die Startprobleme wurden allerdings behoben.

Ich habe keinerlei Leistungseinbrüche, der Wagen läuft sonst toll.
(Am Rande gefragt, manchmal hab ich morgens oder wenn es kalt ist kurz aus dem Auspuff weisse Wölkchen, das ist aber spätestens wenn er warm ist weg. Wenns ZKD wäre wäre doch immer weisser Rauch, richtig?)

Was noch bleibt?
Tja, Risse in irgendwelchen Zu und Ableitungen vielleicht, aber wäre das nicht im Drucktest/Dichtigkeitstest aufgefallen?
Vielleicht Abgasrückführung? Hat das nicht auch was mit Kühlung zu schaffen? Was wären die Auswirkungen (ausser Kühlmittelschwund), oder passiert da nichts? Wie teste ich das?

Ihr seht schon, tausend Fragen. :-)

Wahrscheinlich gebe ich das KFZ aufgrund mangelnder Kenntnisse erneut in die Werkstatt (da ist es seit Kauf vor 5 Monaten eh alle 2-3 Wochen), aber wäre eventuell gut vielleicht eine Richtung zu wissen in welche ich die Aufmerksamkeit der Kameraden dort lenken kann.


Mit freundlichen Grüßen, und immer ne handbreit Wasser unterm Kiel (oder so),
Nico

Keks95

A3 (8PA) 2.0 TDI
Bj. 2012

08.05.2017 22:05 Uhr

Qualmen bei kaltem Motor is normal.
Kühlmittelpumpe gecheckt?

BudLight
BudLight

A3 8P 2.0 FSI
Bj. 2003

08.05.2017 22:38 Uhr

Ich selbst nicht. Ich guck gleich morgen früh mal in meinem treuen Ratgeber ("So wirds gemacht") wo die Kühlmittelpumpe (ist das nicht einfach die Wasserpumpe?) sitzt, und check die mal.

Ich muss mir noch anlesen wie man Kühlmittelaustritt nachweist, auf jeden Fall reinige ich mal den Bereich um die Pumpe und kontrolliere ob sich was nach Betrieb (im Betrieb lässt sich ja vermutlich schlecht testen) ändert.

amazinq

A3 8L AGN
Bj. 1998

08.05.2017 22:50 Uhr

bei g12 mittel lagert sich immer wos austritt meist rosa rotes kristallines zeugs ab das sieht man eig ganz gut. Ich würde auch mal den kühler absuchen. Meist ist es der der irgendwie was raus lässt

Keks95

A3 (8PA) 2.0 TDI
Bj. 2012

08.05.2017 23:45 Uhr

Bei mir lief es während der Fahrt, wenn der motor warm war, an der wasserpumpe raus. diese sitzt zumindest beim TDI im Zahnriementrieb links vom Motor. Am Riemengehäuse und am Motorblock war alles feucht. Eventuell kannste ja nach ner Fahrt auch auf den ggf. vorhandenen Unterbodenschutz Flüssigkeit nachweisen. Bei mir tropfte es nur minimal, aufm Boden nix feststellbar, an einer Bohrung hingen aber rosaTropfen.

BudLight
BudLight

A3 8P 2.0 FSI
Bj. 2003

09.05.2017 0:03 Uhr


bei g12 mittel lagert sich immer wos austritt meist rosa rotes kristallines zeugs ab das sieht man eig ganz gut. Ich würde auch mal den kühler absuchen. Meist ist es der der irgendwie was raus lässt


Da muss ich morgen mal mit der Taschenlampe ran, ich wollte heute schonmal auf den Kühler gucken, und musste feststellen das der ganz schön verbaut ist.
Aber ich kriech da morgen mal rum. ;-)
Danke für den Tip!

@Keks

da guck ich dann morgen auch mal genauer hin. Mal alles ordentlich sauber machen, irgendwo muss der schiet ja hin.

Hatte auch überlegt mal das AGR-Ventil zu suchen. Aber das kann ich dann nur angucken wie das Schwein ins Uhrwerk, weil wenn das wohl hin ist haut es ja wohl nur intern Kühlmittel in die Verbrennung, und man selbst sieht nix von aussen.

Beitrag wurde am 09.05.2017 0:05 Uhr von BudLight bearbeitet


amazinq

A3 8L AGN
Bj. 1998

09.05.2017 0:20 Uhr

kühlmittel in der verbrennung geben arge weiße wolken.. undzwar nicht das leichte weiße qualmen wenn er kalt ist das ist nur kondenswasser wenn kühlwasser rein kommt dann siehste hinter dir nix mehr auf jedenfall nicht bei den mengen. Ich tippe stark drauf dass es eben tatsächlich beim kühler oder bei der wapu raus läuft.

Was mir grad noch einfällt der 8L hat am zylinderkopf einen plastikflansch der geht auch sehr gerne kaputt eventuell hat der 8P sowas auch (irgendwo muss da ja n flansch sein denk ich mal) wenn die brühe da rausgelaufen ist, dann ist sie aufm getriebe gelandet und hat im stand nicht wirklich wasserflecken unterm auto erzeugt (unter anderem auch geschuldet weil im standgas nicht soviel druck im system ist). Auf der BAB war der ausgleichbehälter aber binnen 5 minuten leer. Das war ein sehr interessanter weg nach hause mit einmal nachfüllen mitm letzten rest ausm kofferraum und dann mit max 2500 umdrehungen heim damits nicht zu sehr raussprotzt ;)

BudLight
BudLight

A3 8P 2.0 FSI
Bj. 2003

09.05.2017 4:13 Uhr

Das ist ja auch noch eine Idee.
Ich habe zumindest schon gesehen, das vom Ausgleichsbehälter da was in den hinteren oberen Bereich des Motors geht. Dort angeflanscht sitzt irgendein Bauteil in welches mehrere Schläuche rein und raus gehen, das versuche ich dann auch mal zu kontrollieren.
(gerade mal den Ratgeber gewälzt: siehe an, es ist das AGR was da rumoxidiert. ;-) na das guck ich mir nachher mal genauer an...)

Das blöde ist bei sowas halt nur immer, das man da schlecht ran kommt. Mir fällt aber gerade ein das ich dafür so einen Teleskopstab mit Spiegel habe das ich nutzen kann, da kann ich dann wenigstens hinter und drunter schauen.

Ich muss ja nur so eine Kristallablagerung finden...
Kann ja nicht so schwer sein. ;-)

So, jetzt hast du mich aber doch nochmal mit der weissen wolke, denn ich hatte mal vor ein paar Wochen direkt 1000m nach dem Start des Motors eine Situation, wo ich mal fix kurz richtig Schub geben musste, um noch mit über die Ampel zu kommen. Da hatte ich das Gefühl das er da mal richtig hinten weiss rausgequalmt hat, aber halt nur ganz kurz, danach nix mehr... mmhhh. Wie gesagt, vielleicht find ich ja was. Irgendwo muss das Zeug ja hin sein. ;-)

Beitrag wurde am 09.05.2017 4:43 Uhr von BudLight bearbeitet


BudLight
BudLight

A3 8P 2.0 FSI
Bj. 2003

09.05.2017 13:15 Uhr

So, grobe Sichtprüfung beendet. Natürlich ist mir entgangen das ich sehr wohl einen Unterbodenschutz unter dem Motor habe, somit war mit runterkriechen und mit Taschenlampe rumfuchteln essig.

Hab mir alles ums AGR herum genauer angeschaut, und soweit möglich auch den Kühler. Dort ist nur blöd das der so verbaut ist, das man vermutlich ohne Front abnehmen da nix sehen wird.

Heute habe ich erstmal einen Liter fertig abgemixtes Glysantin G30 eingefüllt, und mal den km-Stand notiert. Morgen früh gehts nach Tschechien, und Freitag zurück. Das sollten gesamt knapp über 600km sein. In Tschechien mach ich dann nochmal ne Sichtprüfung, und wenn ich zurück bin ebenso nochmals. Und notier mir km-stand und Füllstand Ausgleichsbehälter.

Wenn ich beide male nichts finde, kommt am Samstag die Front ab, damit ich endlich mal den Kühler richtig sehen kann.

vaterssohn

A3 2L FSI
Bj. 2003

09.05.2017 18:16 Uhr

Wapu hast du jetzt auch kontrolliert ? Sieht man ganz gut wenn man von oben links vom Motor (wenn man davor steht) reinleuchtet ob der Unterfahrschutz nass ist. Wobei bei den Mengen da auch Flecken unterm Auto sein müssten (bei mir wars jedenfalls so, da war due Pumpe hin).

BudLight
BudLight

A3 8P 2.0 FSI
Bj. 2003

09.05.2017 19:58 Uhr

Der stand jetzt halt 3 Tage, da muss ich nach der ersten Tour nochmal schauen.

Jetzt war da alles trocken. Zumindest so gut ich es mit Taschenlampe und Spiegel sehen konnte.

Flecken unter dem Auto sind mir jetzt noch nicht aufgefallen, ist bei dem Wetter aber auch scheisse weil es ständig geregnet hat die letzten Wochen.

Keks95

A3 (8PA) 2.0 TDI
Bj. 2012

09.05.2017 20:48 Uhr

Bei mir waren nur minimale flecken unter der Wapu, unterm Auto garnix, obwohl nach ca 500km schon die Warnlampe anging. Richtig gesehen hat mans erst auf der Bühne, als man den Riemenschutz weggenommen hat und den Riemen und den Motorblock gesehen hat, genau auf der Höhe der WaPu war alles klatschnass. Da die diagnose von den Profis bei ATU *ironie* durchgeführt wurde, hatte ich Glück ne PDF über meinen Motor aufm Handy zu haben, die haben nämlich gemeint die WaPu würde woanders sitzen....Deppenfolk :D

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

09.05.2017 21:13 Uhr

Auto auf Bühne, Unterfahrschutz abbauen und alles mal genau anschauen. Motorkühler (Verpressungen), Wasserpumpe, Kühlmittelflansch am Zylinderkopf... sowas. Wenn das alles wirklich dicht ist:
AGR Ventil abziehen und Kühlung überbrücken (Ein- und Ausgang zusammenstecken)... Die Motorkontrollleuchte geht dann natürlich an... aber so kannst du den AGR Kühler ausschließen...

Wieviel Druck hast du denn im Kühlsystem bei heißem Motor? Hast du den Behälter mal LANGSAM !!! geöffnet?


Smartos

A3 2.0 TFSI
Bj. 2005

10.05.2017 5:29 Uhr

Im Innenraum müffelt es aber nicht nach Kühlmittel?
Hatte bei meinem Alfa ein minimales Leck im Wärmetauscher der Heizung. Groß genug um allmählich den Ausgleichsbehälter zu leeren, aber wohl klein genug, um nicht den Teppich zu befeuchten. Der Geruch aber war penetrant.

„Aerodynamik ist für Leute, die keine Motoren bauen können.“
Enzo Ferrari

vaterssohn

A3 2L FSI
Bj. 2003

10.05.2017 11:56 Uhr

Zur Kontrolle der Wapu eben noch die Anmerkung das man das besser bei laufendem Motor macht. Erst da hat man bei mir gesehen das die undicht war, wenn der Motor nicht lief lief auch kein Wasser aus. Ich persönlich hätte ja gedacht das man das auch so sieht aber wurde eines besseren belehrt.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.184 Mitglieder    150 online