a3-freunde - Die Audi A3 Community

[8P] Motorlüftung plötzlich laut

Letzte Änderung am 17.05.2017 19:53 Uhr
Direkt zum letzten Beitrag springen


Falkenstein33

A3 (8PA) 1.6 FSI
Bj. 2005

11.05.2017 20:39 Uhr

Hallo Leute,

seit ein paar Tagen habe ich das Problem, dass die Lüftung vom Motor (also die Ventilatoren, welche direkt hinter dem Kühlergrill sitzen), sehr laut laufen. Ich habe das Auto jetzt seit 4 Jahren und noch NIE ist die Lüftung derart gelaufen, auch nicht bei mehrstündiger Fahrt oder großer Hitze.
Die starke Ventilation tritt schon bei relativ kurzen Fahrten auf (fast immer) und wenn ich den Motor ausschalte, läuft diese noch volle Pulle ca. 10-20 Sekunden nach. Bei anderen Autos ist das sicher normal, bei meinem war das aber nie der Fall.
Hat jemand dazu eine Idee, was das sein kann? Im einfachsten und schlimmsten (teuersten) Fall?

LG

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

11.05.2017 21:19 Uhr

Wie verhält sich die Motortemperaturanzeige im Tacho? Klima an oder aus wenn die Lüfter laufen?
Eine Fehlerauslese von Motor und Klima wäre erstmal guter Anfang.

Kann liegen an:
- Lüftermotoren selbst (in dem großen ist ein Steuergerät verbaut)
- Temperatursensor Kühlerausgang
- Temperatursensor Motor
- Fehler in der Verkabelung


Falkenstein33

A3 (8PA) 1.6 FSI
Bj. 2005

11.05.2017 21:30 Uhr

Danke für die schnelle Antwort.
Temperaturanzeige ist normal. Keine erhöhter Wert. Immer auf 90° und noch nie überschritten. Auch die letzten Tage nicht. Klima ist auf Automatik ohne ECO auf 21,5° gestellt. Heute war das erste Mal, das gekühlt statt geheizt werden musste. Das Problem besteht aber schon seit Tagen.

HAB ABER EBEN NOCH WAS RAUSGEFUNDEN: Es lief nur EIN Ventilator als ich eben nach kurzer Fahrt bei laufendem Motor unter die Haube geschaut habe. Der auf der Fahrerseite. Könnte es daran liegen, dass der andere kaputt ist und der übrige die Arbeit versucht zu übernehmen? Oder kommt das öfter vor, das nur einer dreht?

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

11.05.2017 21:58 Uhr

Wenn der Motor an ist und die Klima läuft, sollten beide Lüftermotoren auf Stufe 1 drehen, d.h. relativ langsam und so, dass man die eig. nicht hört.
Falls aber so nur der auf der Fahrerseite läuft und das ansch. auf Stufe 2... dann ist entweder der kaputt (Chance groß da eine A3 Krankheit)... oder der kleine Lüfter rechts ist wirklich defekt... (was aber eher selten vorkommt).

Was passiert mit ECON an, also Klima aus? Ob die Klima mitläuft oder nicht merkt man so ja nicht, also mal ausschalten und Lüfter beobachten. Immer mit Motor an natürlich...

Ich schätze einfach dein Lüftersteuergerät spinnt und ist defekt, ist wie gesagt eine A3 Krankheit...


Falkenstein33

A3 (8PA) 1.6 FSI
Bj. 2005

11.05.2017 22:23 Uhr

Das mit ECO an teste ich morgen noch mal aus. Also ist eher der schnell drehende Lüfter hinüber als der Lüfter, der sich gar nicht dreht?
Der scheint sogar auf noch höher zu laufen als Stufe 2, sofern das möglich ist.
Kannst du mir sagen, was da ungefähr für Kosten auf mich zukommen? Ich schätze mal, das muss ein KFZler machen mit dem Einbau. Ich bin da Laie.
Durfte schon mit einigen A3 Krankheiten Bekanntschaft machen. Kupplung und das typische Rasseln beim Start hab ich schon durch...

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

11.05.2017 22:48 Uhr

Keine Ahnung, im Netz kostet so ein Lüfter 180 ca. also der große mit dem Steuergerät... es gibt aber auch ganze Rahmen mit beiden Lüftern für unter 250... aber sind eben Internetpreise und keine Werkstattpreise.
Denke mal 200-300 Euro wirst du sicher los werden... je nachdem was alles gemacht wird.
Besser wäre es auch eine Fehlersuche machen zu lassen, wäre ärgerlich wenn es doch etwas anderes wäre... wie gesagt, eine Fehlerauslese dauert nicht lange und man weiß oft mehr.


Falkenstein33

A3 (8PA) 1.6 FSI
Bj. 2005

11.05.2017 23:20 Uhr

Ok. Vielen Dank für die Hilfe! Ich hoffe es wird nicht so teuer. Kommt gerade ungelegen. Außerdem steht der TÜV an bzw. ist schon leicht überfällig...

vaterssohn

A3 2L FSI
Bj. 2003

12.05.2017 14:06 Uhr

Ich hab letztes Jahr im September 330€ für einen neuen Kühler inkl. Einbau bezahlt (bei mir lief der Kühler ständig, da war auch das Steuergerät hin)

Falkenstein33

A3 (8PA) 1.6 FSI
Bj. 2005

12.05.2017 18:42 Uhr

Hallo noch mal,
danke noch mal Josef für den Tipp mit ECON! Es ist tatsächlich so, dass das Ein- und Ausschalten von ECON an das Problem gekoppelt zu sein scheint. Ich habe es mal gefilmt.

https://youtu.be/R2BSIDhp42A

Die Beschreibung dazu steht in der Videobeschreibung. Habe es zuvor drei Mal nacheinander probiert und immer beim EINschalten lief der Ventilator runter und beim AUSschalten (also Klima an) wieder volle Pulle hoch.
Kann man daraus noch was Genaueres herleiten?

Beitrag wurde am 12.05.2017 18:45 Uhr von Falkenstein33 bearbeitet


joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

12.05.2017 22:28 Uhr

Ok, zumindest neue Erkenntnisse. Das kann jetzt leider immer noch 2 Sachen bedeuten:
1. der große Lüfter inkl. Steuergerät ist defekt
2. der kleine, rechte Lüfter ist defekt und der große mit integr. Steuergerät versucht die Kühlung auszugleichen

Das "Gute" daran, den kleinen Lüfter kann man einfach testen, das ist nur ein Motor, Plus und Minus, 12V fertig. Das heißt, Stecker mal lösen und Spannung drauf... läuft der kleine, rechte Lüfter dann, ist er ok... das würde bedeuten der linke, große ist defekt....
funktioniert er mit angelegter Spannung aber nicht, so ist der rechte definitiv defekt und muss getauscht werden. Ob sich das Problem dann löst oder ob du so viel Pech hast dass beide kaputt sind... das kann man nur versuchen.
Ich denke aber das sollte deine Werkstatt hinbekommen so zu prüfen und dann muss eben erneuert werden was defekt ist :)


Falkenstein33

A3 (8PA) 1.6 FSI
Bj. 2005

13.05.2017 0:35 Uhr

Ok. Vielen Dank schon mal dafür! Ich hoffe es bleibt mir erspart, dass die ganze Einheit getauscht werden muss. Hab mehrfach gelesen, das Leute dann beide Lüfter plus Rahmen als ganzes auswechseln lassen mussten... ich wünschte, ich hätte mehr Ahnung von Autos, dass ich die Teile selbst besorgen und tauschen könnte. Das letzte Mal bin ich nach Wuppertal gefahren um das Auto reparieren zu lassen. Hat sich auch gelohnt trotz Fahrt (Strecke Lüneburg Wuppertal). Aber für den Kühler sicher nicht.
Meinst du ich komm damit durch den TÜV erst mal? Wenn ECON an ist, scheint er sich ja normal zu verhalten und die vom TÜV drücken da ja nicht rum.

Pik

S3 8P BHZ
Bj. 2007

13.05.2017 11:07 Uhr

Sind die Teile in Netz - Rahmen mit beiden Lüftern - 1:1 OEM oder irgendwelche Nachbauten? Gibt es da bessere und schlechtere? Wonach sollte man gehen?

Wo ist das Steuergerät und was kostet jenes alleine? Gibts den nur beim Freundlichen?

Falkenstein33

A3 (8PA) 1.6 FSI
Bj. 2005

13.05.2017 11:31 Uhr

@Pik
Das ist auch noch ne gute Frage. Hast du das gleiche Problem?

@Josef
Ein bekannter KFZler (er macht aber eher rudimentäre Sachen wie Bremsen, Stoßdämpfer etc.) meinte noch, es könnte auch an der Klimaanlage liegen. Ich solle mal die beiden Leitungen finden und schauen, ob eine Leitung kalt und die andere warm ist. Meinst du, das könnte auch ein Grund sein?
Beu meinem favorisierten Autohaus gibt's vor 1.Juni kein Termin. Bei dem Typen geht es nächste Woche. Er nimmt fürs auslesen aber 20 EUR im Gegensatz zum Autohaus.

Pik

S3 8P BHZ
Bj. 2007

13.05.2017 18:24 Uhr

Ich hab nie irgendwelche Probleme, weil ich die Teile immer tausche bevor so anfangen so richtig zu spacken. Frag joddi hello
Bremse ist keine rudimentäre Sache. Ich hab 2 Jahre nach einem ECHTEN Bremsenspezi gesucht :)

Einer der Lüfter wird langsam laut, wenn ich es nach dem Abstellen austrudelt. Ich will vorbereitet sein :(

Falkenstein33

A3 (8PA) 1.6 FSI
Bj. 2005

13.05.2017 19:19 Uhr

Verstehe. Wie ich sehe, hast du aber auch spezielle Modifikationen oder? "Gepimpte Bremsanlange"? Was hast du denn da verbaut? ;-)
Wenn du ne gute Quelle hast für Ersatzteile und das bei mir noch aktuell ist, lass es mich gerne wissen ;-) Ich kann auch noch mal meinen Schrauber aus Wuppertal fragen. Aber am Ende wird es wohl nicht viel sparen, weil einbauen usw. muss es ja auch jemand.

Mit "rudimentär" meinte ich eher so die Sachen, die irgendwann immer mal anfallen, weil Verschleiß. Der Typ, den ich hier in meiner Stadt kenne, ist eher grobmotorisch, da sind Bremen, Reifen usw. das Richtige. Bei Elektronik... naja... Obwohl er auch schon mal nen Bremssattel versaut hat. Frag nicht...
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.184 Mitglieder    161 online