a3-freunde - Die Audi A3 Community

[8L] a3 8l 1.6 akl verkleben der ölabstreifringe vorbeugen wie ?

Letzte Änderung am 15.05.2017 20:11 Uhr


15.05.2017 14:36 Uhr

Hallo Leute,

bin neu hier im forum und seit ca einem halben jahr stolzer und glücklicher besitzer eines a3 8l bj 1998 mit 200.000 km mit dem 1.6 motor mkb: akl. ich habe nun gestern die kopfdichtung samt aller dichtungen (ventilschaftdichtungen, zkd, ansaugkrümmer dichtungen usw.) erneuert. hatte bis vor kurzem einen motorschaden (2.zylinder auf der autobahn ausgefallen) und es hatte sich herausgestellt das die beiden ventile des 2. zylinders verbrannt waren nun 2 nagelneue eingebaut beim zkd von davor (ist ca. 2 wochen her) und die anderen ventile haben wir zusammen mit einem freund (kfz-mechaniker) neu eingeschliffen. danach beim zusammenbau des motors beim 2. mal hat der motor plötzlich angefangen sehr sehr stark blau zu rauchen. habe darauf hin gedacht es könnten ja nur noch die ölabstreifringe sein und evtl ein einbaufehler meinerseits beim einbau der zkd und siehe da ich hatte recht der motor war hinten an der krümmerseite voll mit öl und das kam alles direkt von dem spalt zwischen zylinderkopf und motorblock. jetzt habe ich gestern festgestellt das die abstreifringe der alten kolben total festgebacken waren alle 4 und sich nicht drehen liessen. jetzt habe neue gebrauchte aber neuwertige kolben mit einer laufleistung von ca 99.000km eingebaut die ich noch aus nem alten gerissenen block hier liegen hatte. die koben und abstreifringe waren wie neu und liessen sich einwandfrei drehen habe extra alles nochmal schön sauber gemacht mit bremsenreiniger. habe alles zusammen gebaut direkt frisches öl eingefüllt und natürlich den filter mitgewechselt habe davor nen test gemacht ob die abstreifringe auch wriklich das tun was sie sollen in dem ich etwas motoröl direkt auf die kolben gegossen habe natürlich keinen liter beim saubermachen mit der druckluftpistole ist mir dann schön motoröl in die kühlkanäle gelaufen jetzt habe ich festellen müssen das sich ne fette ölschicht auf der kühlwasseroberfläche im behälter befindet sind das die reste ? habe versucht komplett abzulassen am ablasshahn unten direkt am kühler und mehrmals mit reinem wasser den kreislauf durchzuspüulen hat jedoch sehr wenig gebracht. hatte davor dieses problem noch nicht die zkd wurde auch diesmal richtig eingebaut von der marke victor reinz mit neuen schrauben ebenfalls von reinz wurden alle dremomente und die 2 mal 90 grad eingehalten diesmal kopf ist auch nicht verzogen wurde nämlich geprüft mehrmals mit haarlineal. aber der motor läuft jetzt wie ein neuer und hat richtig power und ruckelt nicht und es ist auch kein blauer bzw weisser qualm mehr zu sehen. und jetzt noch eine frage wisst ihr wie man dieses verkleben dieser abstreifringe verhindern bzw. vorbeugen kann ? natürlich ohne den motor alle paar tausend km wieder auseinander zu pflücken :D. ich bin sonst sehr zu frieden mit dem auto die letzte au hat er am anfang garnicht bestanden und beim 2. versuch nur ganz ganz knapp kann es etwa auch am ölverbrauch vor der reparatur gelegen haben ? davor hat er nie blau geraucht und jetzt auch garnicht mehr. danke im voraus für eure hilfe und viele grüße aus der hauptstadt. :)

amazinq

A3 8L AGN
Bj. 1998

15.05.2017 14:50 Uhr

lässt sich nicht direkt verhindern. Nur indem man die nut im kolben breiter fräst und nen entsprechend breiteren ring mit größeren ablauffenstern einbaut. Das problem gab es wohl auch bei den ersten TSI und TFSI modellen.
da du 98er bj bist, hast du kein LL intervall das ist schonmal gut.. darauf achten möglichst vollsynthetische öle zu verwenden und natürlich die wechselintervalle einhalten..

fährst du viel kurzstrecke? wenn ja kann das auch die ursache sein denn normalerweise wird das ganze heiß genug dass die ölkohle verbrennt.
ansosnten lässt sich da nicht viel machen...

dass er die AU nicht besteht liegt eher wengier am verbrennenden öl.. wahrscheinlicher ist dass der kat nichtmehr vernünftig reinigt oder die lambda nicht ausregelt..

15.05.2017 14:57 Uhr

vielen dank für die schnelle antwort. ja werds mal mit besserem öl versuchen aber weiterhin kann ich das castrol 10-w40 nur als volllsynthetisch benutzen oder ? grüße aus berlin.

Pik

S3 8P BHZ
Bj. 2007

15.05.2017 20:11 Uhr

1.
https://de.wikipedia.org/wiki/Absatz_%28Text%29

2. WTF 10W-40?? Mach dich mal nicht lustig über uns... DU benutzt das Ravenol VST 5W-40. Fertig.

3. Du kippst jeweils 5000km vor den nächsten beiden Ölwechseln, eine halbe Dose Tunap 321 nach.
Und wechselst das Öl natürlich immer spätestens kurz vor 15000km. Immer.

4. Du kippst ab da vor jedem zweiten (die Kosten halten sich also im Rahmen) Ölwechsel eine halbe Pulle von Tunap 321 nach. Also 5000km vorn den Wechseln 1x rein, 1x nicht, 1x rein, 1x nicht usw.

Das ist alles. So hat man nie mehr Probleme mit den Kolbenringen.

Das ist alles.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.129 Mitglieder    212 online