a3-freunde - Die Audi A3 Community

[8P] A3 2.0 TDI 125KW BMN möchte einfach nicht starten

Letzte Änderung am 15.05.2017 15:36 Uhr


15.05.2017 15:36 Uhr

Hallo Leute,

habe schon im ganzen Forum gesucht was meinen Problem ähnlich wäre, aber leider nichts gefunden.

An meinem A3 2.0 TDI 125KW BMN wurde in der Werkstatt das Zweimassenschwungrad, DSG Kupllungen und die Tandeempumpe getauscht, danach wollte das Fahrzeug einfach nicht anspringen.
Im Fehlerspeicher war kein Fehler abgelegt, dachten das kein Sprit vorne ankommt, aber der kommt an.
Dann wurden alle Sicherungen und Realis überprüft, die sind auch alle in Ordnung, Batterie und Anlasser sind auch neu.
Da es bei diesem Motor Probleme bei dem Pumpedüse Elemente gibt, dachten wir dann überprüfen wir diese mal.
Haben dann alle Düsen nach Masse überprüft, keine Fehler, dann haben wir jede Düse nacheinander von Leitungssatz abgeklemmt um zu schauen ob doch eine Düse ein Problem hat und siehe da nach dem abklemmen des Zylinder 1 ist der Wagen auf drei Zylinder gelaufen.
Darauf hin habe ich einen neue Pumpedüse Einheit bei Audi gekauft und gleich eingebaut.
Der Wagen ist sofort eingesprungen und ist da. 5 min gelaufen und dann einfach ausgegangen und will nicht mehr anspringen.
Haben nochmal nach und nach alle Düsen abgeklemmt und wollten schauen ob eine andere Düse den Geist aufgegeben hat, aber diesmal wolte der Wagen nicht auf drei Zylinder anspringen und das zwei Düsen auf einmal kaputt gegangen sind glaube ich nicht.
Bin schon am verzweifeln, der Fehlerspeicher spuckt auch nichts aus.
Hoffe wirklich das jemand von euch ein Idee hat.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.189 Mitglieder    146 online