a3-freunde - Die Audi A3 Community

[8L] Auto läuft zu mager / KAT glüht rot

Letzte Änderung am 19.05.2017 7:40 Uhr


HR24xx

A3 1.8
Bj. 1996

15.05.2017 19:52 Uhr

Hallo zusammen

Ich sitze nun seit einiger Zeit am Auto und bin mittlerweile verzweifelt. Ich hatte vor einiger Zeit das Problem als ich das Auto starten wollte das es nicht mehr ansprang. Er orgelte zwar immer aber für den letzten Rest hat es nie gereicht. Beim 3 Versuchen sprang er dann an ist aber direkt wieder ausgegangen. Beim 4 ist er dann angsprungen und blieb dann auch an. Wenn ich das aber gas geben wollte hat er dies entweder garnicht gemacht oder nur so hin und her (gas da, gas weg, gas da, gas weg).
Wir haben mittlerweile soviel gemacht das wir nicht mehr weiter wissen.

- Benzinfilter überprüft (sah scheiße aus getauscht) Sprit zieht er
- Lambda getauscht (schläuche geprüft)
- Drosselklappe getauscht
- Luftmassenmesser getauscht

Wo dran kann es noch liegen? Am Steuergerät vllt?

Es handelt sich um einen Audi A3 1.8 Bj 96

Vielen Dank schonmal

Devil666
Devil666

A4 8K 2,0 TDI
Bj. 2008

15.05.2017 20:09 Uhr

Mal den fehlerspeicher geprüft

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp vorhanden

HR24xx

A3 1.8
Bj. 1996

15.05.2017 20:29 Uhr


Mal den fehlerspeicher geprüft


Lambd stand drin ist jetzt aber weg. Der fehler wurde mir damals schonmal angezeig als der OT geber gewechselt werden musste.
Jetzt wird aber nix angezeigt. Das ist da komische

Devil666
Devil666

A4 8K 2,0 TDI
Bj. 2008

16.05.2017 10:46 Uhr

Haste auch genug Druck auf dem Benzin ? Also Richtung Pumpe ?

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp vorhanden

HR24xx

A3 1.8
Bj. 1996

17.05.2017 19:36 Uhr


Haste auch genug Druck auf dem Benzin ? Also Richtung Pumpe ?


Jap richtige Pumpe und genug Druck ist auch da.

Kann es vllt. am Steuergerät liegen?

crooper

A3 AGN
Bj. 1998

18.05.2017 23:40 Uhr

Mein Tipp wäre mal nach Falschluft in der Ansaugung zu suchen, falls noch nicht geschehen.

Molkereifachmann
Molkereifachmann

A4 B6 1,8T
Bj. 2004

19.05.2017 7:40 Uhr

Wenn der Kat geglüht hat, kann es auch sein dass der Monolith im Kat schaden genommen hat. Dadurch kann die Abgasanlage 'verstopfen' und der Gegendruck in der Abgasanlage wird so hoch, dass dein Motor nicht mehr startet oder nur sehr schlecht.
Du kannst ja mal den Kat ausbauen und den Motor ohne Abgasanlage starten. Wenns wirklich an der AGA liegen sollte, dann müsste der Motor sofort anspringen.
Ansonsten auch nochmal die Zündanlage überprüfen (kommt ein Zündfunke an jedem zylinder an?)
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
63.503 Mitglieder    226 online