a3-freunde - Die Audi A3 Community

[8P] Vorglühlampe blinkt, bin ratlos :(

Letzte Änderung am 22.05.2017 17:39 Uhr


LAMIA

A3 8p 2.0 TDI Sportback BCAB
Bj. 2009

21.05.2017 16:15 Uhr

Hallo ,

ich brauche eure Hilfe .

Ich habe ein Problem bei meinem A3 2.0 TDI ,seit gestern blinkt bei mir die Vorglülampe , Motorkontrollleuchte ist auch an .Hat jemand das gleiche Problem gehabt. Motorcode CBAB

Das Auto fährt ganz normal und hat kein Leistungsverlust und kein Notlauf obwohl die Vorglülampe während der Fahrt blinkt ! bin im Moment in Bremen , kann ich damit noch fahren oder lieber nicht ?

Vorglühlampe blinkt nach 3-5 Minuten nach Motorstart .

Fehlercode P2563 Ladedruckregler-Positionsensor -Signal unplausibel.


Danke für eure Support !

 


Keks95

A3 (8PA) 2.0 TDI
Bj. 2012

21.05.2017 16:18 Uhr

Ladedruckregler, dann dürftest du beim turbo nen verlust haben theoretisch....merkste iwas ab 1700 touren das er nichtmehr richtig zieht wie vorher?
Vielleicht mal die Steckverbindung am Positionsgeber am Turbolader checken auf sitz und zustand.

LAMIA

A3 8p 2.0 TDI Sportback BCAB
Bj. 2009

21.05.2017 16:26 Uhr

Hallo Chris ,

Danke für deine schnelle Antwort . Ich merke kein Verlust und kein Veränderungen am Fahrverhalten auch über 1700 Touren.

ich habe den Stecker der Unterdose aus und eingesteckt, hat leider nichts gebracht !

Gruß,
Lamia

Keks95

A3 (8PA) 2.0 TDI
Bj. 2012

21.05.2017 18:34 Uhr

Leider steht auf dem Monitor nicht ob der fehler permanent ist oder sporadisch...wenn man das problem so googled findet man berichte über spontane leistungsverluste. das wäre dann ein sporadischer fehler. Kabel mal soweit wie möglich prüfen, nicht das vielleicht ein marder dran war. wenn das soweit ok is, würde ich das teil austauschen, fehlerspeicher löschen und gucken.

https://www.motor-talk.de/forum/turbolader-unterdruckdose-t4243896.html Ansonsten auch mal das lesen, dort stehen auch diverse teilenummern drin.

Der Sensor selber liegt wohl bei um die 35€
https://www.pkwteile.de/bosch/1150756

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

21.05.2017 20:30 Uhr

Verfolge mal den kleinen Unterdruckschlauch von der Druckdose am Turbo... sind alle diese Schläuche unbeschädigt?
Der Schlauch vom Turbo führt zu einem Schaltventil... Stecker richtig drauf? Einer der Schläuche führt wiederrum zum Luftfilterkasten... der 3. wieder zum Motor. An diesem muss bei laufendem Motor Unterdruck anliegen, ist das so? Merkt man ja wenn man den Finger dranhält...
Wenn Unterdruck da ist und elektrisch alles funktioniert, könnte das Schaltventil kaputt sein, das hatte ich auch schon...


LAMIA

A3 8p 2.0 TDI Sportback BCAB
Bj. 2009

21.05.2017 22:01 Uhr

Hi Josef,

Danke für deine Tipps ,ich prüfe morgen die Kabel und die Kleinen dünnen Schläuche .Ich muss gucken ,ob auch die Unterdose Druck aufbaut !

Danke &Gruss

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

21.05.2017 22:04 Uhr

Nein, die Pumpe ist am Motor... siehst du dann wenn du den Schläuchen folgst... die Dose am Turbolader ist eben nur eine Unterdruckdose, die erzeugt den Unterdruck nicht. Der Stecker ist nur ein Positionssensor, der dem Steuergerät sagt, wie weit sich die Unterdruckdose bewegt hat.


LAMIA

A3 8p 2.0 TDI Sportback BCAB
Bj. 2009

22.05.2017 17:39 Uhr

ich war gerade bei einer Werkstatt , die für Turbolader specialisiert ist und die haben die Unterdruckdose mit einer Hand-Pumpe getestet und meinten, dass die Unterdruckdose 100%ig defekt ist .Ersatzteil + Einbau 400 € .Misst
Hat einer die anleitung zum Austausch der Unterdruckdose , würde es selber machen ,falls dies nicht komplex ist !
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.184 Mitglieder    153 online