a3-freunde - Die Audi A3 Community

[8L] Problem mit der Bremse (Bremspedal)

Letzte Änderung am 30.05.2017 12:48 Uhr


23.05.2017 13:29 Uhr

Hallo Leute,

es geht um meinen A3 1.6er, BJ 2000 mit Facelift.

Nachdem das Auto Bremsflüssigkeit verloren hat, wurde festgestellt, dass die Dichtung im Hauptbremszylinder defekt ist und dieser wurde anschließend ausgetauscht. Das ist auch soweit alles wieder in Ordnung.

Ich habe nur seit ungefähr 1 Woche das Problem, dass das Bremspedal manchmal sehr hart wird während der Fahrt und man merkt auch, dass die Bremsbeläge an der Scheibe schleifen. Soll heißen das Auto bremst permanent während der fahrt.

Wenn ich z. B. im ersten Gang anfahre, erstmal nur mit Kupplung ist ein Bremswiderstand vorhanden, der das Auto dann fast abwürgen lässt. Oder sobald ich während der Fahrt vom Gas gehe, wird das Auto extrem schnell langsam, also bremst ab.

Woran kann das liegen? Ist vll. der Bremskraftverstärker daran Schuld?

Mir kommt es auch manchmal so vor, dass dieses Problem nur vorkommt, wenn die Sonne einige Zeit auf das Auto geschienen hat, speziell auf die Bremsen. Könnte das etwas damit zu tun haben?

Freue mich auf weiterführende Antworten

Mullenator94

A3 AGN
Bj. 1996

23.05.2017 20:08 Uhr

So wie ich das sehe, was es vllt sein könnte, ist das deine Führungsbolzen vom bremssattel fest sind und dadurch die bremsbacken nicht weit genug geöffnet werden.
Das war zumindest das Problem bei mir.

30.05.2017 12:48 Uhr

Die Lage hat sich leider gestern zugespitzt, so das ich in die Werkstatt geschleppt werden musste.

Auf dem Nachhauseweg vom Einkaufen wurden die Bremsen so fest, dass ich im ersten Gang mit Warnblinker, 10 mal absaufen und 15 mal anfahren mit ach und krach nach hause gefahren bin. (ca. 1 - 2 km).

Die Bremsen wurden so heiß, dass Rauch aufgestiegen ist. frown

Vorgeschichte:

Er hat Bremsflüssigkeit verloren (musste ca. alle 2 Wochen einen guten Schluck nachkippen) Es wurde dann in der Werkstatt festgestellt, dass die Dichtung im Hauptbremszylinder defekt war und die Brühe in den Behälter vom Bremskraftverstärker gelaufen ist.

Der HBZ wurde dann ausgetauscht und dann war auch erstmal ein paar Tage ruhe.

Dann kam plötzlich das Problem, dass die Bremsen fest wurden. Ich hab dann in der Werkstatt angerufen und wir sind dabei verblieben, dass ich das ganze erstmal beobachten soll. Das ging nur nicht lange und jetzt hab ich den Salat.


Könnte das sein, dass die Werkstatt beim Austausch des HBZ irgendein Bock geschossen haben?

Woran könnte das liegen, dass seitdem die Bremsbeläge permanent an der Scheibe schleifen und gestern sogar so extrem, dass ein Weiterfahren nicht mehr möglich war?

Ich soll die Werkstatt um 15 Uhr nochmal anrufen, ob es heute gegen Abend mit der Abholung klappt. Bin mal gespannt.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.168 Mitglieder    130 online