a3-freunde - Die Audi A3 Community

[8L] 1.8T AGU, zu wenig Leistung, unruhiger Leerlauf

Letzte Änderung am 01.06.2017 18:20 Uhr


DeusTaurum
DeusTaurum

A3 8L 1.8T 20V AGU
Bj. 1998

24.05.2017 11:01 Uhr

Moin,
Ich habe die Suchfunktion schon angestrengt, aber nichts gefunden was einen guten Ansatz enthält.
Ich habe mir vor 3 Wochen einen A3 Baujahr 1998 mit dem 1.8T AGU zugelegt. Der Wagen hat einen größeren Ladeluftkühler, und eine BMC Carbonairbox. Ich habe den Wagen zurück gefahren (300km). Nun zu den Problemen. Der Wagen hat bei jedem Schaltvorgang arg "geschnattert". Ich dachte mir: "Hmm.. hört sich ja gut an, sollte aber nicht so sein". Erster Fehler gefunden. SUV Membran undicht. Druck und Unterdruckseite waren miteinander dadurch verbunden und am Kolben konnte kein Unterdruck aufgebaut werden.. Neues SUV vom TT Quattro Sport verbaut, kein "schnattern" mehr, sondern ein leises "abblasen", so wie es sein soll.
Aber mir ist auf der Rückfahrt noch mehr aufgefallen. Ich habe ihn, weil neues Auto, nicht getreten sondern gemütlich mit 120km/h auf der Autobahn nach Hause gefahren. Ab und zu schien es mir so, als ob er ganz kurz stottern/zucken würde. Aber es war immer so kurz, das man nie wusste ob das vom harten Fahrwerk kommt, das der Wagen so zuckt, oder vom Motor. Mittlerweile weiß ich, es kommt vom Motor. Seit dem ich das neue und funktionstüchtige SUV drin habe, ist es auch so, das der Leerlauf manchmal, wenn ich beispielsweise an eine Ampel heranfahre, bis 500u/min kurz zusammenbricht. Manchmal aber auch zu hoch bei 1000u/min stehen bleibt, bis ich ein kurzen Gasstoß gebe, dann regelt er wieder auf 820u/min runter.
Ein freund von mir ist absoluter Audi Enthusiast. Er ist den Wagen gefahren und meinte: "Hmm, selbst für nen AGU ist der zu träge, da stimmt was nicht"..
Ich habe nun mit Tablet und VAG.Com Fehler ausgemessen. Er schmeißt immer wieder den Fehler "Luftmassenmesser Signal zu niedrig". Ich kann den Fehler löschen. Im Leerlauf kommt er nicht wieder. Sobald ich aber kurz einen Gasstoß gebe, ist er wieder da. Gasstoß heißt bis 1500u/min im Stand.
Der Wagen qualmt nicht und hat auch keinen "Ölverbrauch". Auch wenn der Turbo etwas jaulig ist, wenn das Öl noch kalt ist.
Nun ist die Frage, wirklich der Luftmassenmesser?
Ich habe gestern noch ein Logfahrt gemacht.
120g/sek Luftmasse bei 6640U/Min. Das war der Maxwert.
Wenn jemand Tipps hat, oder das vllt. Sogar kennt, wäre für Ratschläge und Hilfe auf jedenfall sehr dankbar.

S3Manu92

S3 AUE
Bj. 2002

24.05.2017 12:25 Uhr

Kann mir da nicht erklären wie du nichts in der Suche finden konntest. Bei jedem Thread der das Wort "Leerlauf" enthält wird spätestens in der 3. Antwort der Begriff Luftmassenmesser oder kurz LMM erwähnt. Wenn du sogar einen Fehlercode dazu hast liegt der Fehler doch auf der Hand.
Kurzer schnelltest des LMMs wird auch zu genüge beschrieben: Stecker abziehen und laufen lassen. -> Keine Veränderung des Leerlaufs wahrnehmbar -> LLM tauschen. Und nur originale Bosch Teile kaufen.

...im Umbau...

DeusTaurum
DeusTaurum

A3 8L 1.8T 20V AGU
Bj. 1998

24.05.2017 13:38 Uhr

Wenn ich den Stecker abziehe ändert sich Mal was, Mal nicht. VAG-Com meldet ja das er misst. 1-4g/sek im Leerlauf. Ich komme aus der Japaner Ecke und bin komplett neu im Bereich VAG. Also erstmal LMM tauschen, dann schauen? Warum muss es unbedingt BOSCH sein. Taugen die anderen nichts?

Beitrag wurde am 24.05.2017 13:50 Uhr von DeusTaurum bearbeitet


Devil666
Devil666

A4 8K 2,0 TDI
Bj. 2008

24.05.2017 15:12 Uhr

Ja genau nur Bosch und wenn das Problem noch ist den zündverstärker am Luftfiltergehäuse mal in Betracht ziehen
Unterdruck alles dicht ? Gerne der Schlauch unter der ansaugbrücke wo Mann. So gut prüfen kann

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp vorhanden

DeusTaurum
DeusTaurum

A3 8L 1.8T 20V AGU
Bj. 1998

24.05.2017 19:34 Uhr

Kann man den Zündverstärker irgendwie Durchmessen? Was ist mit dem PCV Ventil? Ist das nicht auch eine übliche Fehlerquelle des AGU?
Die Schläuche sehen ganz gut aus.

Beitrag wurde am 28.05.2017 16:20 Uhr von DeusTaurum bearbeitet


DeusTaurum
DeusTaurum

A3 8L 1.8T 20V AGU
Bj. 1998

31.05.2017 17:22 Uhr

Heute einen gebrauchten LMM eingebaut (Bosch). Der Wagen geht wie Hölle. Ganz anderes Auto. Ab und zu noch ein kleines rucken und zucken. Aber das wird die Zündendstufe sein. Die wird auch noch neu gemacht :)

Devil666
Devil666

A4 8K 2,0 TDI
Bj. 2008

31.05.2017 18:18 Uhr

Siehste und ein wenig wärmeleitpaste für den neuen schadet auch nicht

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp vorhanden

DeusTaurum
DeusTaurum

A3 8L 1.8T 20V AGU
Bj. 1998

01.06.2017 14:11 Uhr

Wärmeleitpaste? Also ich weiß was Wärmeleitpaste ist, aber wohin damit? :D

Edit: Achso. Du meinst für den Kühlkörper der Zündendstufe. Ich dachte gerade für den LMM.. :D

Beitrag wurde am 01.06.2017 14:31 Uhr von DeusTaurum bearbeitet


Devil666
Devil666

A4 8K 2,0 TDI
Bj. 2008

01.06.2017 18:20 Uhr

Genau

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp vorhanden
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.140 Mitglieder    49 online