a3-freunde - Die Audi A3 Community

[8L] Lüfter geht nicht

Letzte Änderung am 02.06.2017 11:13 Uhr


Jonnyjon

A3 (8L) 1.8
Bj. 1996

28.05.2017 22:36 Uhr

Hallo , bestimmt gibt es ein passendes Thema zu meinem Problem aber ich wollte es einfach mal erklären also ich fahre einen Audi A3 8L 1.8 L und mein Kühler geht nicht an bzw der kleine funktioniert aber der große will einfach nicht Anspringen , habe heute alle Anschlüsse gecheckt und das Steuer gerät ausgebaut nirgendwo sind verbrannte Spuren , kann es sein das das Steuergerät kaputt ist oder hätte jemand schonmal das selbe Problem ?

Danke im Voraus

tim
tim

RS4 B7/A3 8L V8/V6
Bj. 2007/1999

Moderator

29.05.2017 21:58 Uhr

Evtl. hilft dir das hier weiter:
http://www.a3-freunde.de/forum/t108406/8L-beide-Luefter-am-Kuehler-laufen-nicht-mehr.html

Jonnyjon

A3 (8L) 1.8
Bj. 1996

29.05.2017 22:26 Uhr

Danke dir hat aber nicht viel geholfen , bei mir funktioniert ja der eine für Klima aber durch den Beitrag habe ich was raus bekommen , der Träger für die Sicherungen an der Batterie sind ja für ABS und Lüfter ? Wenn ja kann es sein das der Träger hin ist ? Weil mein ABS funktioniert auch nicht habe das heute bei einer voll bremsung festgestellt haha

Napaver

A3 AVU
Bj. 11/2001

31.05.2017 19:52 Uhr

Hast du die Möglichkeit einer Stellglieddiagnose?

Jonnyjon

A3 (8L) 1.8
Bj. 1996

31.05.2017 20:26 Uhr

Ich war gestern in der Werkstatt eine Fehler Diagnose machen , aber die hat alles andere angezeigt nur nichts über Lüfter

Jonnyjon

A3 (8L) 1.8
Bj. 1996

31.05.2017 20:26 Uhr

Ich war gestern in der Werkstatt eine Fehler Diagnose machen , aber die hat alles andere angezeigt nur nichts über Lüfter

Werriot

A3 8l 1.6 AVU

31.05.2017 22:00 Uhr

Laufen die Lüfter, wenn der Thermoschalter überbrückt wird?

Jonnyjon

A3 (8L) 1.8
Bj. 1996

01.06.2017 12:37 Uhr

Ich habe den ein ( der Stecker mit zwei pins) überbrückt aber ging nicht an, den mit 4 Pin Stecker nicht

Werriot

A3 8l 1.6 AVU

02.06.2017 11:13 Uhr

Also wenn der große weder in der kleinen noch in der großen Stufe anläuft, würde ich von einem defekten Lüfter ausgehen. Das sollte aber jede Werkstatt ohne weiteres herausfinden können!?

Beitrag wurde am 02.06.2017 11:13 Uhr von Werriot bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.150 Mitglieder    160 online