a3-freunde - Die Audi A3 Community

[8L] Motorprobleme

Letzte Änderung am 04.06.2017 9:52 Uhr


01.06.2017 21:23 Uhr

Hallo Leute, hab echt ein Riesen Problem mit meinem A3. Fing vor ca einem halben Jahr an, Motorstörung Bank 2 Sonde gewechselt. Dann Motorstörung Bank 2 , Zündkerzen gewechselt. Ca 2 Monate ruhe dann 2 mal Motorstörung Gemisch. Dann vor ca 2 Monaten Störung sporadisch Zündausetzter Zylinder 3, kurz darauf Zündausetzter 1 dann kurze Zeit später Zündausetzter Zylinder 4. Immer sporadisch. Zündspule mit Kabel gewechselt, Wieder Störungen, Kat gewechselt, wieder Störung, nun meinte der Mechaniker das der Auspuff zusitzt. Heute rief er dann an und sagte das Thermostatgehäuse saß zu könnte den Wagen wieder abholen. Kam mir aber nicht sehr überzeugend rüber.

Devil666
Devil666

A4 8K 2,0 TDI
Bj. 2008

02.06.2017 9:03 Uhr

1 fehlerspeicher lesen und posten 2 welcher Motor ?

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp vorhanden

02.06.2017 14:07 Uhr

Bitte mehr Infos, wie Devil666 beschreibt. Dann können wir dir, sicherlich weiterhelfen.

Beitrag wurde am 02.06.2017 14:07 Uhr von a34ever bearbeitet


02.06.2017 17:03 Uhr

Fehlerspeicher immer wieder auslesen lassen, wie im Bericht beschrieben. Die letzten drei Meldung gen waren immer Zündausetzter erst Zylinder 3,dann 1 und dann 4. Daraufhin Zündspule und Kabel wechseln lassen. Bei der Probefahrt ist wohl der Kategorie heiß geworden und stank fürchterlich, Diagnose war dann Kat defekt. KAT ERNEUERT auf der Probefahrt wieder Motorstörung daraufhin die Diagnose der Auspuff sitzt zu. Wieder da gelassen und heute morgen abgeholt, jetzt his es wirtschaftlicher Totalschaden.

02.06.2017 17:05 Uhr

Zum Motor kann ich jetzt nur sagen 1,6 Liter Maschine mit knapp über 100 Ps, hab die Papiere nicht zur Hand.

02.06.2017 20:26 Uhr

Klingt für mich verdächtig nach Falschluft...
Das mit dem Thermostatgehäuse ist absoluter Blödsinn!

Beitrag wurde am 02.06.2017 20:27 Uhr von S6C4 bearbeitet


02.06.2017 21:32 Uhr

Das mit dem Thermostatgehäuse kam mir auch recht seltsam vor. Irgend eine Ahnung wo diese Falschluft herkommen kann auf einmal ? Oder wie man sowas testen kann ? Auch der Meinung das es ein wirtschaftlicher Totalschaden ist ?

waxy

A3 8P Sportback BZB
Bj. 10/2007

02.06.2017 23:09 Uhr

sprüh bei laufendem motor die unterdruckschläuche mit bremsenreiniger ab.

Fehlerspeicher auslesen und codieren im Raum 31...

03.06.2017 16:42 Uhr

Und dann ?

waxy

A3 8P Sportback BZB
Bj. 10/2007

03.06.2017 16:49 Uhr

in der gegend,wo der motorlauf schlechter wird,ist die undichte stelle.

Fehlerspeicher auslesen und codieren im Raum 31...

03.06.2017 17:55 Uhr

Habe jetzt öfters gelesen das Falschluft wohl ein Problem beim A3 ist, aber zeigt er dann immer auch ne Störung an so wie bei mir ?

amazinq

A3 8L AGN
Bj. 1998

03.06.2017 18:53 Uhr

muss nicht kann sein aber muss nicht... ansonsten die üblichen sachen.. zündkerzen zündkabel zündspulen...

03.06.2017 20:08 Uhr

Alles schon gewechselt, plus Kat.

BudLight
BudLight

A3 8P 2.0 FSI
Bj. 2003

03.06.2017 20:49 Uhr

Hatte auch (beim 8P 2.0 FSI) Falschluftmeldung, bei mir waren es auch mehrere Schläuche (!) im Ansaugbereich.

Zum Teil saßen dort die falschen Schläuche (wahrscheinlich mal selbst oder in Pfuscherwerkstatt verbaut) die teilweise porös waren, und dazu noch die falschen Schellen (Schraubschellen aus dem Sanitärbereich).

Jetzt vermute ich mal nicht das bei dir auch gepfuscht wurde, aber generell ist das ne gute Idee dort zu gucken.

04.06.2017 9:52 Uhr

Danke für die sehr hilfreichen Tipps, werde wohl versuchen den Wagen mit Fehler zu verkaufen trotz der vielen Neuteile und frischen TÜV. Vielleicht finde ich ja einen Bastler so das ich wenigstens den Preis für die Teile und Werkstatt wieder bekomme.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.106 Mitglieder    135 online