a3-freunde - Die Audi A3 Community

[8L] Motor sägen im Leerlauf

Letzte Änderung am 06.06.2017 14:19 Uhr


Neuralgia

A3
Bj. 2003

03.06.2017 7:56 Uhr

Hallo,

ich habe ein mittelgroßes Problem mit meinem A3 8L Baujahr 2003. Es ist die 1,6 Liter Variante mit 102 PS. Wenn ich den Wagen starte läuft er kurz normal, dann sackt die Drehzahl drastisch ab und dann dreht er bis kurz vor 2000 U/Min hoch. Fehlercode sagt nur, dass er zu Fett läuft. Das Auto stinkt auch ziemlich nach Sprit während dieser Fehler auftritt. So bald ich einige KM gefahren bin und der Motor warm ist, ist der Fehler weg.
Ich habe bereits getauscht: Abgasrückführventil, Luftmassenmesser und Kühlmitteltemperatursensor. Ebenfalls wurde auf Anraten der Werkstatt die Drosselklappe gereinigt, leider alles ohne Erfolg. Ebenfalls habe ich alle Schläuche auf Risse, Undichtigkeiten, etc. untersucht.

Meine Frage wäre nun ob mir jemand noch einen Tipp geben kann was es noch sein kann? Bin etwas am verzweifeln. Der Mechaniker wollte mir übrigens eine neue Drosselklappe einbauen, wollte aber erst nochmal hier fragen ob es tatsächlich daran liegen kann?

Vielen Dank schonmal für jeden Tipp und viele Grüße

Kai

Neuralgia

A3
Bj. 2003

03.06.2017 8:11 Uhr

Was mir eben noch eingefallen ist: Der Luftmassenmesser wurde durch einen ziemlich billigen ersetzt. Wäre es möglich dass das ganze wieder rund läuft wenn ich einen original Bosch verbaue? Oder gibt es vielleicht eine Möglichkeit zu testen ob es der LMM ist?

Vielen Dank schonmal.

Beste Grüße

Kai

3742jay

A3 1.6 8l AEH
Bj. 1997

03.06.2017 9:27 Uhr

Gibt es. Einfach mal den Stecker vom Luftmassenmesser abziehen wenn der Motor am sägen ist. Wenn es sofort besser ist, liegts am LMM

Neuralgia

A3
Bj. 2003

04.06.2017 10:19 Uhr

Hab ich gemacht, ohne den Stecker läuft der Motor wie am Schnürchen. Kannst du mir vielleicht sagen wie die original Teilenummer des korrekten Luftmassenmessers ist? Bzw. ob ich den irgendwo per Internet beziehen kann?

Vielen Dank schonmal und viele Grüße

Napaver

A3 AVU
Bj. 11/2001

05.06.2017 17:18 Uhr

Müsste der hier sein:

06A906461B

Der originale ist von Hitachi. Kannst aber bedenkenlos auch einen von Hella nehmen. Nur die Bosch Teile machen wohl öfter mal Ärger.

Beitrag wurde am 05.06.2017 17:19 Uhr von Napaver bearbeitet


Neuralgia

A3
Bj. 2003

06.06.2017 14:19 Uhr

Vielen Dank für die Antwort und die schnelle HIlfe. Viele Grüße!
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.159 Mitglieder    70 online