a3-freunde - Die Audi A3 Community

[8L] Komischer Geruch - Auto geht zwischendurch aus

Letzte Änderung am 29.08.2017 19:06 Uhr


Maxim44

A3 1.6
Bj. 1997

16.06.2017 0:19 Uhr

Hallo,
Habe seit kurzem ein paar Probleme, denke dass die irgendwie zusammenhängen.
Also es fing damit an, dass mein Wagen immer wenn ich losfahre einen komischen Geruch entwickelt. Nach ein wenig fahren ist der dann aber wieder weg.
Vor 3 Wochen nahm der Wagen dann plötzlich kein Gas mehr an, ging dann plötzlich aus und die Servolenkung fiel aus. Das Batteriesymbol hat aufgeleuchtet. Das Licht und sämtliche Elektronik im Auto funktionierte weiterhin. Habe dann also die Zündung aus gemacht und den Wagen neu gestartet. Und es funktionierte alles wieder ganz normal. Jetzt etwa 3 Wochen später und 600 km später ist das selbe wieder passiert, aber auch hier lief er nach dem Neustart ganz normal weiter.
Dieser komische Geruch war aber mMn nach dem Vorfall extremer als sonst.
Habe schon alles durchforstet in den verschiedenen Foren aber keinen mit einem ähnlichen Problem gefunden.
Kann mir da vielleicht jemand helfen? Hatte vllt schonmal jemand das Problem?
Solange es durch ein Neustarten des Motors wieder funktioniert ist das ja nicht so tragisch solange es nicht gerade an einer unglücklichen Stelle passiert. Aber ne Lösung wäre schön gut zu wissen, nicht dass noch mehr kaputt geht.

Achja der Geruch ist schwierig zu beschreiben, aber es riecht nicht so klassisch wie irgendwas verbranntes.

PS: Fehlerspeicher würde bereits ausgelesen und zeigte keinen Fehler an.

Beitrag wurde am 16.06.2017 0:20 Uhr von Maxim44 bearbeitet


3742jay

A3 1.6 8l AEH
Bj. 1997

17.06.2017 0:18 Uhr

Check doch erstmal alle Flüssigkeiten. Wenn du Kühlwasser irgendwo auf den Motor zB. verlierst und das Frostschutzmittel verdampft riecht das zB. komisch. Check die Batterie, nicht dass die Säure ausläuft.

Maxim44

A3 1.6
Bj. 1997

26.06.2017 20:08 Uhr

Also hab das ganze jetzt Mal beobachtet und keinen Verlust irgendwelcher Flüssigkeiten feststellen können. An der Batterie ist auch nichts zu erkennen.

Welche Teile könnten denn betroffen sein, die nicht beim Fehler auslesen angezeigt werden?

Bisher ist er noch nicht wieder ausgegangen aber habe auch noch nicht wieder die 6-700km runter. Mal abwarten die nächsten Tage :)

27.06.2017 15:50 Uhr

Sowas ähnliches hatte ich auch Mal. Die Lichtmaschine war am kaputt gehen und hat die Batterie ab und zu überladen.
Lass die vielleicht überprüfen.

Maxim44

A3 1.6
Bj. 1997

29.08.2017 19:06 Uhr

So mal ein Update...
Habe bisher nichts weiter unternommen und der Geruch ist auch nicht mehr so stark wie er mal war...
Das Problem ist noch 2 Mal aufgetreten bisher. Was mir aufgefallen ist: Das Problem tritt nur auf wenn sich der Benzinstand kurz vor der Reserve befindet. Werde jetzt mal versuchen den Tank immer ausreichend gefüllt zu halten und beobachte mal wie das ganze dann aussieht.
Werde dann wieder berichten.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.168 Mitglieder    179 online