a3-freunde - Die Audi A3 Community

[8L] Kühlmitteltemperatur zu hoch

Letzte Änderung am 10.07.2017 19:25 Uhr


Macco

A3 8PA 2.0TDI CBBB
Bj. 2009

09.07.2017 16:29 Uhr

Mahlzeit zusammen.
Habe mir einen A3 mit dem 1.8T gekauft. MKB AUM

Problem, dass ich habe ist folgendes.
Nach einer Fahrt von etwa 20km geht die Kühlmitteltemperaturanzeige über 90°C bis mir das FIS irgendwann zu verstehen gibt, dass das Kühlmittel zu heiß geworden ist.

Neu gekommen sind Zahnriemen und WaPu, Thermostat, vor einiger Zeit auch der Temperaturgeber (da weiß ich aber nichts genaueres drüber)
Richtig entlüftet ist er auch.
Mach ich die Heizung auf High und volle Gebläsestufe kombiniert mit Fahrtwind, geht die Anzeige wieder runter.
Aber nach langsamerer Fahrt wieder hoch.
Gibt es sonst noch bekannte Dinge bei den Motoren?

MfG

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

09.07.2017 18:18 Uhr

Thermostat richtig rum eingebaut? Welcher Hersteller? Werden beide Schläuche am Kühler heiß?
Was sagt Messwerteblock der Kühlmitteltemperatur?
Wenn wirklich richtig entlüftet ist (Heizung kommt also warme Luft?), dann klingt das sehr nach nem defekten Thermostat...


Macco

A3 8PA 2.0TDI CBBB
Bj. 2009

09.07.2017 19:52 Uhr

Heizung wird mehr als warm :D
Thermostat ist von Behr.
Inwiefern falsch rum eingebaut?
MWB schaue ich morgen früh nach wenn ich auf der Arbeit angekommen bin.
Schläuche dann auch

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

09.07.2017 21:57 Uhr

Na eben verkehrt herum in den Motor gebaut... dann kann es nicht öffnen...
Wieso wurde das Thermostat überhaupt erneuert? Hatte er die gleichen Probleme vorher auch?


Macco

A3 8PA 2.0TDI CBBB
Bj. 2009

09.07.2017 22:32 Uhr

Falsch herum auf keinen Fall.
Die gleichen Probleme hatte er vorher auch, deswegen bin ich von einem defekten Thermostat ausgegangen

Wern-AIR

S3 8L BAM
Bj. 2003

10.07.2017 15:49 Uhr

Der Kollege hatte die Frage schon gestellt: "Werden beide Schläuche am Kühler heiss?"
Wenn das der Fall ist und die Temperatur über 90 Grad geht, muss der Kühlerlüfter auf der ersten Stufe laufen, bei etwas über 100 Grad auf der zweiten.
Geschieht das?

Wer Quattro fährt hat mehr vom Regen.

Macco

A3 8PA 2.0TDI CBBB
Bj. 2009

10.07.2017 19:25 Uhr

Jap. Passiert alles. Es ist das KI.
Habe heute morgen einfach mal oben drauf geschlagen, dann blieb die Anzeige konstant bei 90 :D
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.168 Mitglieder    173 online