a3-freunde - Die Audi A3 Community

[8L] ruckelt, geht im Leerlauf aus

Letzte Änderung am 20.07.2017 13:01 Uhr


20.07.2017 13:01 Uhr

Hallo zusammen,

kurzes (oder längeres) Drama mit meinem A3 8l 1.8 APG, 09/2002.

Vorgeschichte:

Auto ruckelt, nimmt schlecht Leistung an, fährt teilweise gar nicht, Warnlampe im Cockpit Abgasanlage.

Erste Diagnose: Kat defekt, Kabel zur Lambdasonde verschmort

Kat war vermutlich der falsche, da der A3 zwei Lambdasonden hat: Eine am "Motor", eine nach dem Kat. Verbraut war ein Kat mit einer Sonde für dem Kat.

1. neuer Kat verbaut
2. Lambdasonde 2 gewechselt
3. Klopfsensor gewechselt
4. Kühlmittelsensor gewechselt

Kat hat die Lambdasonde jetzt "nach" dem Kat. Die Fehler standen alle im Fehlerspeicher.

Ergebnis nach Fehlerspeicher löschen

- Fehler Lambdasonde 2 ist immer noch drin
- Fehler laut VAGCom: P1117 Oxygen (Lambda) Sensor Heating Circuit: B1 S2: Short to Ground

Weiterer noch vorhandener Fehler: P0444 EVAP Purge Control Valve (N80)

MWBs
030/032/033

- Lambdaspannung konstant 1,5V
- Lambdafunktion wechselt zwischen 100 und 000
- Lambdawerte immer 0%

und neues Problem:

Auto geht mit Standgas fast aus, läuft bei 500-700 upm

Anschließend LMM geprüft
MWB 002 sagt: 0g/s

LMM abgesteckt
MWB 002 sagt: 0g/s

Sonst keine Veränderung.


Auf der Heimfahrt ist der A3 dann warm gewesen und läuft plötzlich schlechter, nimmt schwerer Gas an und dreht nur sehr unwillig hoch.

Habt ihr noch eine Idee? Irgendwie wurde es schlimmer, je mehr getauscht wurde. :(

Danke, Gruß Sebastian
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.159 Mitglieder    134 online