a3-freunde - Die Audi A3 Community

[8P] Ursachenforschung Kühlmittelverlust

Letzte Änderung am 10.08.2017 17:37 Uhr


aw254

A3 8PA 2.0 TDI
Bj. 2007

06.08.2017 16:31 Uhr

Moin, es geht um folgende Motor:

2.0 TDI (BMM)
Baujahr 2008
208.000 km

Seit zwei Wochen verliert er massiv Kühlmittel.
Auto startet normal, Öl ist schwarz, kein Rauch aus dem Auspuff, Kühlmittel riecht nicht nach Abgasen.

Beim Ölwechsel heute habe ich mir den Motorblock genauer angeguckt. Hauptsächlich ist der Block auf der Fahrerseite sehr nass. Das komplette Getriebe ist von oben nass und läuft dort nach unten.

Ich habe einige Fotos eingestellt mit der Vermutung wo es herkommen könnte, ergibt für mich aber keinen Sinn, weil 200-300ml pro Tag auslaufen und man es deshalb massiv sehen müsste.

Ich vermute den grün markierten Schlauch der in Richtung Innenraum geht.

     


joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

06.08.2017 20:27 Uhr

Schau dir mal das Plastikgehäuse an was an den Zylinderkopf geschraubt ist... also das Teil, wo dein markierter Schlauch angeschlossen ist... ich wette dass es von dort kommt. ;)


aw254

A3 8PA 2.0 TDI
Bj. 2007

06.08.2017 21:09 Uhr

Moin,
Meinst du das Rohr oder den Flansch wo auch der Kühlmittelsensor ist? Der ist weiter links nicht im Bild zu sehen.

Weitere Frage: ist es normal, dass der markierte Schlauch, der in den Innenraum führt (1k0121156BP) nicht hart wird bei laufendem Motor?

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

06.08.2017 21:19 Uhr

Genau das Teil.

Wenn du eine Undichtigkeit hast, kann sich logischerweise auch nicht wirklich Druck aufbauen im Kühlsystem. Der ist sowieso nur da, wenn der Motor richtig heiß ist, komplett hart werden alle Schläuche nicht, falls doch hast du zu viel Druck im Kühlsystem!

Beheb erstmal das Leck und dann weitersehen :)


aw254

A3 8PA 2.0 TDI
Bj. 2007

06.08.2017 21:44 Uhr

Ist da im Umreis noch irgendwas anderes, wo es austreten könnte?

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

06.08.2017 21:51 Uhr

Füll doch einfach den Behälter voll und fahr den Motor warm... wenn Druck im Kühlsystem entsteht, wirst du sehen wo es austritt...
oder du fährst ein eine Werkstatt und lässt das Kühlsystem abdrücken. Ist in dem Sinne das gleiche wie warmfahren, nur kann es auch im kalten Zustand machen... dann sollte man ja sehen wo es austritt. Zur Not vorher Motorwäsche machen um die alten Kühlwasserspuren wegzubekommen.

Zum Testen kann du auch Wasser nachfüllen, es MUSS aber dann wieder genügend Frostschutz einfüllt werden! Aber da das System wahrsch. eh geöffnet werden muss, wird auch eine größere Menge Kühlwasser auslaufen.


aw254

A3 8PA 2.0 TDI
Bj. 2007

06.08.2017 22:35 Uhr

Warmfahren und gucken ist nicht, weil extrem viel ausgebaut werden muss um dort wieder ranzukommen. Lasse das Auto erstmal so stehen bis der Flansch angekommen und getauscht ist.

aw254

A3 8PA 2.0 TDI
Bj. 2007

07.08.2017 14:11 Uhr

Ich glaube es scheint tatsächlich von dort zu kommen. Habe über Nacht mal aufgefüllt und heute nach der Arbeit kontrolliert. Es ist kaum was aus dem Behälter raus, dennoch ist unter dem Auto ein kleiner Fleck und Getriebe ist feucht. Am Flansch hängen einige Tropfen.

Werde also die Tage tauschen und dann berichten.

aw254

A3 8PA 2.0 TDI
Bj. 2007

10.08.2017 17:37 Uhr

Melde mich zurück. Habe am Dienstag den Flansch mit zusätzlich aufgetragenem Dichtmittel eingebaut. Bislang ist alles im Motorraum trocken. Scheint wohl tatsächlich das Problem gewesen zu sein.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.150 Mitglieder    159 online