a3-freunde - Die Audi A3 Community

[8P] Verzweifelte Fehlersuche

Letzte Änderung am 19.10.2017 13:01 Uhr


09.08.2017 16:03 Uhr

Grüße zusammen

Meine Eltern benötigen eure Hilfe. Aus lauter Verzweiflung bat mich meine Mutter mal euch zu fragen:

Motor 1,6 FSI mit 115PS

Folgendes:

Am 26.11.2013 wurde ein Audi A3 8PAAKC Bj 09.04 gebraucht gekauft. 98.000Km. Seitdem ist das eher ein Werkstattfahrzeug als ein Straßenfahrzeug. Zum jetzigen Zeitpunkt steht es seit 3,5 Wochen in der Audiwerkstatt in Bopfingen (Ostalbkreis) und niemand bekommt die Fehler in den Griff.

Nun mal die Werkstattaufenthalte:

21.11.13 Autokauf mit 98000Km

24.07.14 Auto stottert und springt nicht mehr an bei 103633Km.
Reparatur 25.07 bis 29.07.14: Hochdruckpumpe

03.08.14 Auto stottert, gibt kein Gas, fast keine Leistung bei 103776Km
Reparatur 03.08 bis 8.8.14: Geber F Kraftstoffdruck erneuert, Vorförderpumpe geprüft, Steuergerät geprüft, Luftfilter erneuert.

11.02.15 Auto stottert bleibt stehen bei 109236Km
Reparatur 11.2.15 bis 16.02.15: Batterie geladen, Luftfilter erneuert, Entlüftungsschlauch ersetzt

20.02.15 Auto stottert blieb stehen 109326Km
Reparatur vom 21.02.15 bis 05.03.15: Elektrische Anlage geprüft, Regelventil F Kraftstoffdruck A+E, Geber F Kraftstoffdruck A+E, Einspritzleitungen gereinigt, Hochdruckpumpe A+E, Kraftstoffverteiler A+E, Kraftstofffilter A+E, Kraftstoffpumpe A+E, Kraftstoffdruck geprüft, Tank A+E und gereinigt.

09.10.15 bleibt stehen bei 114714 Km
Reparatur vom 09.10.15 bis 12.10.15: Schallschutzwanne A+E, Geber Kraftstoffdruck A+E, Fehlerspeicher gelöscht, Sensor Etga Schalter

24.11.15 nach 680 gefahrene Kilometer gleiches Spiel.
Reparatur wie am 09.10.15 auf Garantie.

24.05.17 Kundendienst bei 125131Km in der gleichen Audiwerkstatt. Inspektion mit Ölwechsel, flex inspektion.

14.07.2017 bei 126000Km, Auto fährt noch bis kurz vor die Hauseinfahrt, dann aus und geht nicht mehr an. Davor stottern, nimmt kein Gas an. Seitdem steht er in der Audiwerkstatt und die versuchen den Fehler zufinden. Die ganzen Reparaturen, welche zuvor gemacht wurde, wurden in den 3 Wochen wiederholt. Bei jeder Testfahrt durch Audi muss man das Auto dann wieder abschleppen. Man muss auch dazu sagen, nach jedem Werkstattaufenthalt verlor er deutlich an Leistung.

Die ganzen Reparaturen usw wurden alle von einer AUDI-Werksatt durchgeführt.

Hat vielleicht einer von euch, auch schon mal solche Probleme gehabt oder Tipps welche wir der Werkstatt geben könnten.

Ich bedanke mich schon mal recht herzlich für eure Unterstützung.

Gruß und Danke

Beitrag wurde am 09.08.2017 16:30 Uhr von Thunderstyle bearbeitet


superwolle

A4 B8
Bj. 2009

19.10.2017 10:44 Uhr

Hallo Thunderstyle,
besteht das Problem immernoch?
Wenn Ja, wie ist der Freundliche immer wieder auf das Kraftstoffversorgungssystem gekommen? Durch Fehlermeldung oder wie?
War der Wagen immer bei der selben Werkstatt oder waren da mehrere dran?
Der Fehler zieht sich ja schon über einen sehr langen Zeitraum hin, was eigentlich sehr ungewöhnlich ist.
Schon gemachte Reparaturen zu wiederholen ist auch komisch.
Man sollte eher sytematisch alle möglichen Fehlerquellen ausschließen. (Zündsystem, Ansaugwege, Kurbelgehäuseentlüftung, Turbolader mit allen Regelungen und sämtliche Sensoren wie Drehzahlsensor, Luftmengenmesser, Turbodruck, usw.).
Der Fehler scheint erst sporadisch aufgetreten zu sein und sich jetzt verfestigt haben. Dadurch ist die Fehlersuche eigentlich leichter.

Gruß

Superwolle

superwolle

A4 B8
Bj. 2009

19.10.2017 13:01 Uhr

Hallo Thunderstyle,
ist denn die Kraftstoffpumpe im Tank nur geprüft worden, aber nie erneuert? Darauf würde ich mein erstes Augenmerk legen.

Gruß

Superwolle
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.129 Mitglieder    91 online