a3-freunde - Die Audi A3 Community

[8P] Bestätigung Zylinderkopfdichtung gewünscht

Letzte Änderung am 14.09.2017 21:32 Uhr


CL-AUDI-O
CL-AUDI-O

A3 2.0 TDI
Bj. 05/06

11.08.2017 19:44 Uhr

Hallo Leute,

gibt ja momentan viele Beiträge zu Kühlmittelverlusten.
Ich selbst habe Druck im Kühlsystem. Wenn ich den Behälter nach längerer Fahrt öffne, sprudelt das Wasser zurück in selbigen. Schläuche sind recht prall.
Während der Fahrt ist der Behälter ziemlich leer, weswegen die Kontrollleuchte ständig angeht.
Mäßiger Kühlmittelverlust ist im Bereich unter dem Behälter feststellbar, ich gehe vom Überlauf aus.
Ich hab mal ein Bild im Anhang von den Bläschen die sich im Leerlauf im Behälter bilden. Es blubbert da schon ordentlich. Müsste der Rücklauf sein?
Ob das Kühlmittel jetzt nach Abgas riecht, kann ich nicht beurteilen, aber woher sollen sonst die Blasen kommen?

Also ZKD ja oder nein?

Danke und Gruß,
Claudio

Ich fahr am liebsten im Nordschwarzwald.

 


A3F1407

A3 Sportback 1.8
Bj. 12/2009

15.08.2017 10:06 Uhr

Defekt der ZKD ist nicht auszuschließen..
Hast du Druck auf dem Kühlsystem wenn der motor völlig ausgekühlt ist? Versuch dann mal die Schläuche zusammen zu drücken mit 2 Fingern. Ansonsten kann es natürlich auch Luft im System sein... Mal einen CO-Test machen lassen?

CL-AUDI-O
CL-AUDI-O

A3 2.0 TDI
Bj. 05/06

15.08.2017 20:05 Uhr

Heute bin ich mal bei nem VW Autohaus vorgefahren und wollte den Test machen lassen. Der Meister dort meinte, das geht beim Diesel nicht, nur beim Benziner. Fand ich komisch, aber was solls. Er hat sich das Auto dann angeschaut und kam zu dem Schluss, dass das Flügelrad der Wasserpumpe lose sein könnte und sich nur schwach auf der Welle mitdreht und somit die Föderleistung zu gering ist.
Die Bläschen im Ausgleichsbehälter kommen vom zu schwachen Rücklauf. Ich hab den dünnen Schlauch der oben in den Behälter führt mal abgezogen und im Leerlauf den Motor laufen lassen. Es plätscherte tatsächlich nur schwach heraus und der Strahl war mit Luftblasen versetzt.
Das würde für die Theorie mit der WP sprechen, ABER:
Woher kommt dann der hohe Druck im Kühlkreislauf?
Und warum steigt meine Temperatur nicht über 90 Grad? (Zeiger ist wie festgenagelt)

Siehe hier: https://www.youtube.com/watch?v=tNiDVKf9Eas

Ich fahr am liebsten im Nordschwarzwald.

A332Q
A332Q

A3 3,2 / A8 4,2 BDB / AQF
Bj. 04-2004 / 4-1999

16.08.2017 17:55 Uhr

Die Temperatur steigt nicht über 90, da die Anzeige Kennfeldgesteuert ist, heißt also, zwischen Temperatur X1 und X2 zeigt sie immer 90°C

V6 - Aus Freude am Tanken

CL-AUDI-O
CL-AUDI-O

A3 2.0 TDI
Bj. 05/06

16.08.2017 19:43 Uhr

Aha, damit der Zeiger nicht ständig schwankt, oder wie? Ab wann steigt der Zeiger denn?
Der Druck hält sich auch bei abgekühltem Motor noch zum Großteil.
Werde am Sa. mal nen CO2 Test machen.

Ich fahr am liebsten im Nordschwarzwald.

Beitrag wurde am 16.08.2017 19:46 Uhr von CL-AUDI-O bearbeitet


CL-AUDI-O
CL-AUDI-O

A3 2.0 TDI
Bj. 05/06

21.08.2017 8:31 Uhr

So, es sind also Abgase im Kühlwasser. Es gibt nun zwei Möglichkeiten:

1. Zylinderkopf/Dichtung beschädigt
2. Abgaskühler undicht

Die Werkstatt kann den Abgaskühler überprüfen, wenn sie das Auto mal nen halben Tag da hat. Jetzt ist allerdings 2 Wochen Betriebsruhe.

Frage: Wie prüft die Werkstatt so einen Kühler auf Dichtheit? Kann ich den selbst irgendwie abklemmen, um zu sehen ob die Bläschen im Ausgleichsbehälter weniger werden/ weg bleiben?

Ich fahr am liebsten im Nordschwarzwald.

CL-AUDI-O
CL-AUDI-O

A3 2.0 TDI
Bj. 05/06

22.08.2017 21:04 Uhr

Ist zwar irgendwie ein Monolog hier, aber hier mal meine neuesten Erkenntnisse:

Ich habe einen Gummistopfen mit Schlauch in den Ausgleichsbehälter gesteckt.
Der Schlauch führt in eine Flasche mit Wasser.
Bei laufendem Motor steigen Blasen in der Flasche auf, ca. eine alle 2-3 Sekunden.
Dann habe ich den Kühlwasserrücklaufschlauch vom Abgaskühler bei laufendem Motor abgeklemmt/zugedrückt.
Wenn der Kühler undicht wäre, dürften rein theoretisch keine Blasen mehr aus dem Schlauch kommen, wenn kein Kühlwasser mehr zurück fließt.
Das war aber nicht der Fall, die Blasen haben ihre Frequenz nicht verändert.
Das heißt, der Abgaskühler hat keinen Einfluss auf die Abgase im Kühlwasser.

Ich kann also mit hoher Wahrscheinlichkeit sagen, dass es an der ZKD liegt.

Ich fahr am liebsten im Nordschwarzwald.

23.08.2017 9:11 Uhr

Hallo,
hast Du vielleicht Bilder von diesem Stopfen mit Schlauch ( welchen hast Du genommen) und ein Bild vom Kühlwasserrücklaufschlauch vom Abgaskühler?

Gruß
Tom

CL-AUDI-O
CL-AUDI-O

A3 2.0 TDI
Bj. 05/06

14.09.2017 20:26 Uhr

Es war die Zylinderkopfdichtung. Hab sie selbst getauscht, Zahnriemen mitgemacht und gleich noch ne Dichtung am Abgaskühler getauscht. (Reglerklappe, Abgase gelangten ins Freie, hatte nichts mit dem ursprünglichen Fehlerbild zu tun).
230€ insgesamt plus paar graue Haare.

Ich fahr am liebsten im Nordschwarzwald.

14.09.2017 21:32 Uhr

bei mir war es jetzt letztendlich nur die wapu!
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
63.759 Mitglieder    138 online