a3-freunde - Die Audi A3 Community

[8P] Audi A3 2.0 FSI Automatik Ruckelt (nicht DSG)

Letzte Änderung am 29.10.2017 12:31 Uhr


Keulele

A3 8P 2.0 FSI
Bj. 2005

16.09.2017 13:29 Uhr

Hallo ihr alle.

Ich hoffe ihr könnt mir bei meinen Problemen mit unserem Audi A3 helfen.
Audi A3 FSI 2.0 BJ 05 133TKM

Symptome:
Automatik ruckelt immer wieder, bis hin dazu, dass der Gang richtig reingeschlagen wird. Am häufigsten beim Schalten auf gang 2 und 3. Egal ob hoch oder runter. Die Symptomatik tritt nie sofort auf, sondern immer erst wenn man minimum ca. 20 min gefahren ist.
Wenn man auf "N" schaltet läuft der Motor ein wenig unrund.

Hier habe ich das ganze mal versucht zu filmen:
https://vimeo.com/234113103
password: audi2017

Zusätzlich dazu scheint die Kette am Nockenwellenversteller gelängt zu sein. Der Motor klingt extrem nagelig, hier habe ich auch schon verschiedene Sachen dazu gelesen. Einige sagen dass es bei dem Motor normal sei, mein KFZ Mechaniker Kollege meinte aber, dass es definitiv nicht normal klingt. Und das Geräusch auch mit einem Stetoskop an der Stelle der Kette diagnostiziert.
Die Motorleuchte leuchtet fast immer in Gelb, und ab und zu bewegt sich der Motor bei geöffneter Motorhaube doch sehr deutlich vor und zurück wenn man den Motor anmacht, als ob er ein eigenleben hat.

Nun die Fragen:
Kann man ein Nockwellenversteller Set mit Kette etc. auf ebay mit gutem Gewissen kaufen?
http://www.ebay.de/itm/Nockenwellenversteller-Rep-Satz-Audi-VW-Skoda-Seat-2-0-FSI-TFSI-06F109088J-G-C-/401402316788?
http://www.ebay.de/itm/Nockenwellenversteller-Rep-Satz-Audi-VW-Seat-Skoda-2-0-FSI-TFSI-06F109088J-G-C/201599293201?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2055119.m1438.l2649

Welche Punkte würdet ihr mir empfehlen aufgrund der beschriebenen Problematik zu inspizieren / anzugehen?

Jetzt meine zusätzliche Frage: können die beiden Punkte miteinander zusammen hängen. Also gelängte Kette bzw Defekt am Nockenwellenversteller und eine fehlerhaft reagierende Automatik?

Außerdem kommt mir der Verbrauch doch ziemlich hoch vor. Kann das auch mit dem Nockenversteller zu tun haben?

Getriebeöl wurde laut Scheckheft vor ca. 20 tkm wohl gewechselt. Muss ich nochmal nachschauen.

Tausend Dank für eure Hilfe!!

unbekannt

17.09.2017 10:12 Uhr

Ich kann nicht wirklich zum Thema was beitragen, aber ich persönlich würde grundsätzlich die Finger von Angeboten lassen, in denen nicht explizit geschrieben wird, von welchem Hersteller die Teile sind.

08.10.2017 12:07 Uhr

Hallo,
bin neu hier und ich habe einen 2003er 2,0 FSI mit Automatik geerbt. Das Auto hat nur 117000km aber im Sommer ging das Getriebe kaputt. Du solltest das sofort machen lassen! Irgendwann schaltet das Ding garnicht mehr und bleibt beispielsweise immer im 3. Gang und du kommst bei Anfahren kaum vom Fleck!
Der Haken: Audikulanz bei so einem Alten = 0. Es gibt zwei Möglichkeiten: 1.) Nur Schaltkasten ist die Ursache. Austauschkosten um 1500€. 2.) Wie bei mir - Getriebe defekt! Ausbauen, zum Instandsetzer schicken, Einbauen. Da bist mit 4000€ dabei.
Zu deinem zweiten Problem: Kann ich nichts zu sagen. Bei mir war aber vorher schon das AGP-Ventil kaputt. Das ist aber alles nicht so schlimm wie der Supergau mit dem Getriebe.
Ansonsten ist der Audi super von Aussen und der Innenraumqualität her. Lack fast wie neu, Leuchtenglas (Trübefaktor = 0 nach 13 Jahren) sind sind Spitze.
Was soll ich Dir raten? Verkauf die Kiste!
Gebrauchte A3 mit Automatik - nicht zu empfehlen wenn sie nicht schon überarbeitet wurden.
Gruss
Debo

Keulele

A3 8P 2.0 FSI
Bj. 2005

10.10.2017 19:12 Uhr


Hallo,
bin neu hier und ich habe einen 2003er 2,0 FSI mit Automatik geerbt. Das Auto hat nur 117000km aber im Sommer ging das Getriebe kaputt. Du solltest das sofort machen lassen! Irgendwann schaltet das Ding garnicht mehr und bleibt beispielsweise immer im 3. Gang und du kommst bei Anfahren kaum vom Fleck!
Der Haken: Audikulanz bei so einem Alten = 0. Es gibt zwei Möglichkeiten: 1.) Nur Schaltkasten ist die Ursache. Austauschkosten um 1500€. 2.) Wie bei mir - Getriebe defekt! Ausbauen, zum Instandsetzer schicken, Einbauen. Da bist mit 4000€ dabei.
Zu deinem zweiten Problem: Kann ich nichts zu sagen. Bei mir war aber vorher schon das AGP-Ventil kaputt. Das ist aber alles nicht so schlimm wie der Supergau mit dem Getriebe.
Ansonsten ist der Audi super von Aussen und der Innenraumqualität her. Lack fast wie neu, Leuchtenglas (Trübefaktor = 0 nach 13 Jahren) sind sind Spitze.
Was soll ich Dir raten? Verkauf die Kiste!
Gebrauchte A3 mit Automatik - nicht zu empfehlen wenn sie nicht schon überarbeitet wurden.
Gruss
Debo


Danke dir Debo, für deine Infos und deine Erfahrungen.
Das ist natürlich der Supergau und im Hinterkopf habe ich natürlich auch im schlimmsten Fall das Auto zu verkaufen, bevor etwas wirklich großes wie ein Automatikgetriebe Schaden droht.
Von einem anderen Nutzer des Forums habe ich noch den Ratschlag bekommen, das Getriebeöl zu wechseln. Ich meine zwar, dass das vor ca. 20.000 km beim Vorbesitzer geschehen ist, aber natürlich, aber schön wäre es natürlich wenn man damit die Symptome behebt.

Was ist den genau ein AGP Ventil? Ich finde dazu gar nichts. Nur AGR Ventil, vllt meinst du das. Wie äußert sich das, wenn es Probleme macht?

LG
Felix

Sebbi

8P 2.0 FSI
Bj. 2005

16.10.2017 20:44 Uhr

Hallo,
Ich bin auch neu hier und habe auch das Problem mit meinem Getriebe. Ich fahre einen A3 8PA 2.0 FSI Automatik. Es fing alles schon vor ca. einem Jahr an, das er nach Autobahn Fahrten, beim schalten in den 4. Gang geruckt hat und danach in der Stadt dann schon richtig rein geknallt hat und der 3. Gang auch anfing zu rucken. Daraufhin habe ich ein Getriebe Ölwechsel gemacht und den Filter getauscht. Wodurch es weg war, aber leider nur für ne kurze Zeit, dann fing er an in denn Gängen 1-4 die Drehzahl hoch schnellen zu lassen und den Gang erst einzulegen wenn ich vom Gas ging, aber ohne zu knallen. Das fing auch wieder mit dem 4. an und mit steigender Temperatur dann auch die anderen, bis er dann sogar in den notlauf ging. (Nur 3. Gang und R).
Bin leider nicht vom Fach, deshalb wars nicht so verständlich warum er erst wieder Ruhe gab und es dann doch wieder anfing. Aber da VW gleich ein neues Getriebe einbauen und der Getriebespezi. auch gleich den schieberkasten tauschen wollte, musste ich weiter suchen. Ich habe mich dann mal intensiv mit dem Planetengetriebe befasst, um die ganze Funktionsweise vom schieberkasten zu verstehen. So bin ich auf den Leitungssatz gekommen, da die Funktionsweisen der magnetventiele nicht zu den Symptomen passten. Als ich sie mir dann genauer anschauen wollte, hab ich gleich beim abziehen des 8 poligen Steckers am Getriebe festgestellt das Öl drin war.
Nun geh ich mal davon aus, das das Problem ein undichter Stecker oder der Temperaturfühler am schieberkasten ist.
Vielleicht weiß ja einer von euch ob meine Vermutung überhaupt stimmen kann, bevor ich wieder alles ausbaue, die Teile bestelle und es nix bringt. Wär nett wenn ich ein Feedback dazu bekommen könnte.

19.10.2017 6:41 Uhr



Hallo,
bin neu hier und ich habe einen 2003er 2,0 FSI mit Automatik geerbt. Das Auto hat nur 117000km aber im Sommer ging das Getriebe kaputt. Du solltest das sofort machen lassen! Irgendwann schaltet das Ding garnicht mehr und bleibt beispielsweise immer im 3. Gang und du kommst bei Anfahren kaum vom Fleck!
Der Haken: Audikulanz bei so einem Alten = 0. Es gibt zwei Möglichkeiten: 1.) Nur Schaltkasten ist die Ursache. Austauschkosten um 1500€. 2.) Wie bei mir - Getriebe defekt! Ausbauen, zum Instandsetzer schicken, Einbauen. Da bist mit 4000€ dabei.
Zu deinem zweiten Problem: Kann ich nichts zu sagen. Bei mir war aber vorher schon das AGP-Ventil kaputt. Das ist aber alles nicht so schlimm wie der Supergau mit dem Getriebe.
Ansonsten ist der Audi super von Aussen und der Innenraumqualität her. Lack fast wie neu, Leuchtenglas (Trübefaktor = 0 nach 13 Jahren) sind sind Spitze.
Was soll ich Dir raten? Verkauf die Kiste!
Gebrauchte A3 mit Automatik - nicht zu empfehlen wenn sie nicht schon überarbeitet wurden.
Gruss
Debo


Danke dir Debo, für deine Infos und deine Erfahrungen.
Das ist natürlich der Supergau und im Hinterkopf habe ich natürlich auch im schlimmsten Fall das Auto zu verkaufen, bevor etwas wirklich großes wie ein Automatikgetriebe Schaden droht.
Von einem anderen Nutzer des Forums habe ich noch den Ratschlag bekommen, das Getriebeöl zu wechseln. Ich meine zwar, dass das vor ca. 20.000 km beim Vorbesitzer geschehen ist, aber natürlich, aber schön wäre es natürlich wenn man damit die Symptome behebt.

Was ist den genau ein AGP Ventil? Ich finde dazu gar nichts. Nur AGR Ventil, vllt meinst du das. Wie äußert sich das, wenn es Probleme macht?

LG
Felix


Sorry, ich meinte natürlich AGR Ventil.

19.10.2017 6:50 Uhr


Hallo,
Ich bin auch neu hier und habe auch das Problem mit meinem Getriebe. Ich fahre einen A3 8PA 2.0 FSI Automatik. Es fing alles schon vor ca. einem Jahr an, das er nach Autobahn Fahrten, beim schalten in den 4. Gang geruckt hat und danach in der Stadt dann schon richtig rein geknallt hat und der 3. Gang auch anfing zu rucken. Daraufhin habe ich ein Getriebe Ölwechsel gemacht und den Filter getauscht. Wodurch es weg war, aber leider nur für ne kurze Zeit, dann fing er an in denn Gängen 1-4 die Drehzahl hoch schnellen zu lassen und den Gang erst einzulegen wenn ich vom Gas ging, aber ohne zu knallen. Das fing auch wieder mit dem 4. an und mit steigender Temperatur dann auch die anderen, bis er dann sogar in den notlauf ging. (Nur 3. Gang und R).
Bin leider nicht vom Fach, deshalb wars nicht so verständlich warum er erst wieder Ruhe gab und es dann doch wieder anfing. Aber da VW gleich ein neues Getriebe einbauen und der Getriebespezi. auch gleich den schieberkasten tauschen wollte, musste ich weiter suchen. Ich habe mich dann mal intensiv mit dem Planetengetriebe befasst, um die ganze Funktionsweise vom schieberkasten zu verstehen. So bin ich auf den Leitungssatz gekommen, da die Funktionsweisen der magnetventiele nicht zu den Symptomen passten. Als ich sie mir dann genauer anschauen wollte, hab ich gleich beim abziehen des 8 poligen Steckers am Getriebe festgestellt das Öl drin war.
Nun geh ich mal davon aus, das das Problem ein undichter Stecker oder der Temperaturfühler am schieberkasten ist.
Vielleicht weiß ja einer von euch ob meine Vermutung überhaupt stimmen kann, bevor ich wieder alles ausbaue, die Teile bestelle und es nix bringt. Wär nett wenn ich ein Feedback dazu bekommen könnte.


Hallo,
da kann ich Dir detailiert leider nichts weiter dazu sagen weil ich kein Schrauber bin. Ich finde es halt ärgerlich, weil von Audi keine Kulanz mehr gegeben wird ab 5 Jahre alten Fahrzeugen. Alle Kosten kann ich tragen und das bei einer Marke die wirbt mit "Vorsprung duch Technik" Hahaha! Erbärmlich ist das! In mobile .de hat fast jeder zweite Anbieter ( vorgestern waren noch ca. 28 Fzge dieses Automatiktyps inseriert) dieses Rucken. Bei der Menge an Fzgen die Audi verkauft, könnte man doch den wenigen diese teuren Probleme haben unproblematisch helfen. Der A3 meines verstorbenen Dad hatte in 13 Jahren nur jetzt 117.000km gefahren!
Mein verkaufter Bora-Variant V6 in 16 Jahren fast 300.000km ohne mechanische Übertragungswegsprobleme!
War aber ein Schalter ;-)

Grüsse
Debo

25.10.2017 20:14 Uhr




Nun geh ich mal davon aus, das das Problem ein undichter Stecker oder der Temperaturfühler am schieberkasten ist.



Hallo Seppi,

das klingt sehr interessant! Bei meinem ist es ja so das das Getriebe funktioniert solange er kalt ist. Erst nach 30min und länger kann es zum Ruckeln kommen. Mehr oder weniger. Immer nur 1-2-3. Gang und wieder zurück. Stärker vom 2. in den 1.Gang.

Getrieböl ist es nicht. Schieberkasten ist auch schon gewechselt. Kommt man an dem Temperatursensor ran im eingebauten Zustand?

Gruss
Debo

Keulele

A3 8P 2.0 FSI
Bj. 2005

29.10.2017 12:31 Uhr


Hallo,
Ich bin auch neu hier und habe auch das Problem mit meinem Getriebe. Ich fahre einen A3 8PA 2.0 FSI Automatik. Es fing alles schon vor ca. einem Jahr an, das er nach Autobahn Fahrten, beim schalten in den 4. Gang geruckt hat und danach in der Stadt dann schon richtig rein geknallt hat und der 3. Gang auch anfing zu rucken. Daraufhin habe ich ein Getriebe Ölwechsel gemacht und den Filter getauscht. Wodurch es weg war, aber leider nur für ne kurze Zeit, dann fing er an in denn Gängen 1-4 die Drehzahl hoch schnellen zu lassen und den Gang erst einzulegen wenn ich vom Gas ging, aber ohne zu knallen. Das fing auch wieder mit dem 4. an und mit steigender Temperatur dann auch die anderen, bis er dann sogar in den notlauf ging. (Nur 3. Gang und R).
Bin leider nicht vom Fach, deshalb wars nicht so verständlich warum er erst wieder Ruhe gab und es dann doch wieder anfing. Aber da VW gleich ein neues Getriebe einbauen und der Getriebespezi. auch gleich den schieberkasten tauschen wollte, musste ich weiter suchen. Ich habe mich dann mal intensiv mit dem Planetengetriebe befasst, um die ganze Funktionsweise vom schieberkasten zu verstehen. So bin ich auf den Leitungssatz gekommen, da die Funktionsweisen der magnetventiele nicht zu den Symptomen passten. Als ich sie mir dann genauer anschauen wollte, hab ich gleich beim abziehen des 8 poligen Steckers am Getriebe festgestellt das Öl drin war.
Nun geh ich mal davon aus, das das Problem ein undichter Stecker oder der Temperaturfühler am schieberkasten ist.
Vielleicht weiß ja einer von euch ob meine Vermutung überhaupt stimmen kann, bevor ich wieder alles ausbaue, die Teile bestelle und es nix bringt. Wär nett wenn ich ein Feedback dazu bekommen könnte.


Hi! Kommt man denn an den Stecker unproblematisch ran? Oder muss man viel abbauen?
LG
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.184 Mitglieder    138 online