a3-freunde - Die Audi A3 Community

[8P] A3 BSE 1.6 Springt nicht mehr an

Letzte Änderung am 30.09.2017 16:11 Uhr


Totalerror

A3 8P BSE
Bj. 2010

24.09.2017 17:36 Uhr

Hallo
Mein A3 will nicht mehr anspringen. Zeitweise hatte ich davor, während der Fahrt das Problem, dass er sich "verschluckte". Letztes mal ist er dann gar nicht mehr angesprungen. In VCDS steht kein Fehlercode. Habe jetzt schon folgendes gemacht:

Spritzufuhr überprüft: ausreichend Druck vorne vorhanden, zur Sicherheit das Sieb im Tank gereinigt - neuer Benzinfiler.

Kurbelwellensensor ausgetauscht da dieser kein Drehzahlsignal ausgab - brachte nichts.
Zündkerzen und Spulen überprüft - auch ok

Habt ihr eine Idee oder gibts da bekannte Probleme mit diesem Motor?

LG

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

24.09.2017 21:18 Uhr

Zündfunke also da? Oder wie hast du Zündspule und Kerzen überprüft?


Totalerror

A3 8P BSE
Bj. 2010

29.09.2017 8:15 Uhr


Zündfunke also da? Oder wie hast du Zündspule und Kerzen überprüft?

Hallo, wir haben beides in einen Baugleichen A3 eingebaut.

A3ndrea
A3ndrea

A3 [8P1] Benzin / LPG Tatarin
Bj. 2003

30.09.2017 16:11 Uhr

Bei meinem "Calzone" (Werkstattmeister meiner Autoreparaturwerkstatt hier im Ort) stand damals ein A3 8P1 (allerdings ein Diesel), der akut nicht mehr anspringen wollte. Die Jungs suchten ewig lang nach dem Fehler und bezogen bei der Fehlersuche auch die hier im Ort ansässige große Audiwerkstatt mit ein. Es kam heraus, daß die Tachoeinheit einen Defekt hatte. Sie bauten den Tacho aus, schickten ihn zur Reparatur an eine andere Firma, bauten das Teil anschließend wieder ein und das Auto lief.

Ob der Defekt des Tachos allerdings im Fehlerspeicher hinterlegt war, dazu kann ich keine Aussage machen.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.106 Mitglieder    146 online