a3-freunde - Die Audi A3 Community

[8L] Kühlwasser Temperatur hoch

Letzte Änderung am 26.09.2017 16:57 Uhr


Raiden

A3 8L 1.6 APF
Bj. 1999 Mj.00

26.09.2017 10:38 Uhr

Guten Morgen,

vor 2 Wochen hatte ich 121°C Kühlwassertemperatur, bei der Überprüfung habe ich festgestellt, dass sich mein Ausgleichsbehälter innen aufgelöst hat, welchen ich ersetzt habe, mit dazu habe ich das Thermostatgehäuse getauscht, da ich vermutet habe, dass sich dort etwas zugesetzt hat und der Schlauch unten am Kühler eiskalt war, obwohl der obere heiß war.

Habe mir den den Kühler dann genauer angeschaut, da die Vermutung aufkam, dass dieser zu ist, dabei entdeckt, dass er etwas leckt, also diesen gewechselt mit Hoffnung auf Besserung.

Meine Temperatur steigt jedoch immer noch auf (über) 107°C (weitere Strecken bisher nicht gefahren, sind immer um die 10-20km, hatte auch kurzzeitig 110°C (Kanal 49 Klima und über OBD), wobei auch die Anzeige im KI gestiegen ist.

Kurzfassung und Infos:

- Thermostatgehäuse getauscht
- Kühler getauscht
- Ausgleichsbehälter getauscht
- Kühlwasser gewechselt (Partikel entfernt)
- Ausgleichsbehälter bekommt Wasser gleichmäßig über Überlauf nach, also WaPu fördert
- Schlauch Kühler oben: heiß
- Schlauch Kühler unten: eiskalt
- Kühler im oberen Viertel warm, unten eiskalt
- Heizung funktioniert tadellos, gleichmäßige Wärmeabfuhr ohne Unterbrechungen
- Schläuche bauen guten Druck auf

Habe mehrere Threads durch, aber noch keine zufriedenstellende Antwort gefunden, hoff mir hat jemand nen Tipp :/

Gruß,
Raiden

Werriot

A3 8l 1.6 AVU

26.09.2017 11:06 Uhr

Ahoi,
den Doppeltemperaturgeber hast du noch nicht gewechselt?

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

26.09.2017 11:38 Uhr

Wasserpumpe kann trotzdem defekt sein... oft fördern sie im Leerlauf (wenig Drehzahl), doch sobald die Drehzahl erhöht wird und mehr Wasser umgewälzt werden muss, dreht die Welle leer durch und das Pumpenrad steht...
Kann man manchmal nur wirklich ausschließen, indem man die Pumpe ausbaut und nachschaut.

Wieviel Druck baut sich im System auf? Kühlwasserverlust, Ölverlust? Übermäßig starkes Rauchen aus dem Auspuff?


Raiden

A3 8L 1.6 APF
Bj. 1999 Mj.00

26.09.2017 16:57 Uhr

Ui, hab doch noch Angaben vergessen.

DoppelTempGeber wurde mitgetauscht

Was die Drehzahl angeht, hab meinen Bruder vorn stehen lassen und ihn auf 3.000rpm hochgedreht und gehalten, er hat nachgeschaut, ob gefördert wird und ja, wurde es (er kennt sich sehr gut mit Autos allgemein aus, ist mittlerweile aber auch ratlos) :)
Dürfte ja keinen Unterschied machen ob unter Last oder nicht, Drehzahl ist Drehzahl.

Kühlwasserverlust seit dem Wechsel vom Kühler nicht mehr, nein, alles top.

Durch die Kurzstrecken etwas Schlamm am Öldeckel, aber da hatte ich bei dem schon immer. (bei Kurzstrecken uns kühlen Temperaturen, im Sommer komplett sauber)
Rauchen tut er nicht, wenn er kalt ist ein klein wenig, sobald er warm ist ist er komplett sauber.
Druck...nunja, ich kann den Schlauch noch etwas drücken, natürlich nicht so stark wie wenn er kalt ist, aber es geht noch bisschen was.

Das Kühlwasser habe ich in einen durchsichtigen Behälter geleert und nach zwei Tagen kontrolliert, bisschen Dreck am Boden (hab beim Kühlertausch auch gesehen, dass das vom Kühler kommt (da kam mir sehr dunkles zeug entgegen mit - ich vermute mal - Rostpartikel; die Wanne war auch nicht ganz sauber in die ich es abgelassen habe 🤷🏼)
Öl habe ich genauso in einen durchsichtigen Behälter, kann da absolut kein Wasser drin erkennen, das sollte sich ja eigentlich auftrennen nach einiger Zeit.

Beitrag wurde am 26.09.2017 16:58 Uhr von Raiden bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.189 Mitglieder    137 online