a3-freunde - Die Audi A3 Community

[8L] Sägen im Leerlauf und krasser Abgasgestank

Letzte Änderung am 24.10.2017 23:04 Uhr


Lightlace

A3 1.6 AEH
Bj. 1998

04.10.2017 18:44 Uhr

Hi,

mein A3 sägt im Leerlauf und läuft zu fett, daher stinkt er richtig heftig nach Abgasen.
Wenn der Motor aber warm wird läuft er ohne Ruckeln, wie geschmiert.
Im Fehlerspeicher war folgendes hinterlegt:
Lamdasonde oberer Anschlagwert - sporadisch

Was bis jetzt gemacht wurde:
- Lambdasonde ausgetauscht
- Unterdruckschlauch zum Bremskraftverstärker getauscht
- Drosselklappe neu angelernt

Bleibt nur noch der LMM übrig.. kann der Schuld dran sein?

cheers,
Lightlace

Lightlace

A3 1.6 AEH
Bj. 1998

04.10.2017 18:46 Uhr

Übrigens:

Es klingt wie in dem Video hier: https://www.youtube.com/watch?v=UKbboie6TaU

Werriot

A3 8l 1.6 AVU

05.10.2017 13:23 Uhr

Wie verhält sich der Wagen mit abgestecktem Luftmassenmesser?
Hast du auch schon nach Falschluft geguckt?

Lightlace

A3 1.6 AEH
Bj. 1998

05.10.2017 13:32 Uhr

Er läuft mit abgestecktem LMM besser.
Er hatte letztens als ich aus dem Parkhaus gefahren bin, einen Leerlauf von 1100 rpm. Egal wie oft und wie stark ich dann gebremst habe, die Leerlaufzahl ging nicht wirklich runter. Danach hab ich ich den Motor neugestartet und er hatte wieder einen normalen Leerlauf von 800-900 rpm.

Was Falschluft anbelangt: Ich hab den Unterdruckschlauch zum BKV ersetzt. Was ich noch nachschauen muss, ist der Schlauch zur Kurbelgehäuseentlüftung. Der ist ja am Ansaugschlauch vom Luftfilter mit dran, stimmts?

Werriot

A3 8l 1.6 AVU

06.10.2017 14:46 Uhr

Das kann auf den Luftmassenmesser hindeuten, muss es aber nicht.
Wie man den Luftmassenmesser ausgiebig prüft, siehst du am besten hier:
https://www.youtube.com/watch?v=MZzBNLaCQ14
Du kannst noch alle andere Schläuche auf Falschluft prüfen.
Ich habe aber bislang noch nicht gehört, dass bei einem defekten Luftmassenmesser die Abgase "krass stinken".
Vielleicht deutet es eher auf die Zündkerzen, Zündspule oder Zündkabel hin.
Für Zündspule und Zündkabel spricht eventuell, dass die Feuchtigkeit im warmen Zustand verfliegt und er dann deshalb ruhig läuft.
Funktioniert der Doppeltemperaturgeber einwandfrei?

Lightlace

A3 1.6 AEH
Bj. 1998

06.10.2017 14:57 Uhr

Vielleicht deutet es eher auf die Zündkerzen, Zündspule oder Zündkabel hin.
Im Fehlerspeicher steht aber nix dergleichen drin.. oder muss da nix drinstehen?

Temperaturgeber funktioniert, die Anzeige spinnt zumindest nicht rum.

Werriot

A3 8l 1.6 AVU

06.10.2017 15:26 Uhr

Ich würde erwarten, dass dann im Fehlerspeicher sowas wie "Zündaussetzer" steht. Habe aber schon mehrfach gelesen, dass trotz Zündaussetzern kein Fehler hinterlegt war.
Der Doppeltemperaturgeber gibt zwei Werte an:
Einmal die Temperatur für das Motorsteuergerät und einmal die Temperatur für das Kombiinstrument. Es kommt durchaus vor, dass der eine Teil richtig ermittelt wird und der andere Teil spinnt (so war es vor kurzem bei mir).

Hast du vielleicht zufällig noch den genauen Fehlercode im Kopf?

Lightlace

A3 1.6 AEH
Bj. 1998

08.10.2017 17:20 Uhr

Update: LMM wurde getauscht, keine Verbesserung.

Wir haben jetzt tatsächlich die Zündkabel in Verdacht, die sind auch irgendwie verdammt klebrig.. komisch.

Bzgl. Doppeltemperaturgeber: wo sitzt der denn? Kann man den selbst austauschen?

Werriot

A3 8l 1.6 AVU

08.10.2017 20:06 Uhr

Ich kann dir leider nur sagen, wie es beim AVU ist. Beim AVU ist der Doppeltemperaturgeber rechts am Motor befestigt. Wenn ich es richtig im Kopf habe, ist es in der Nähe des Thermostats. Der Wechsel ist sehr schnell gemacht, da nur eine Klammer gelöst werden muss.
Bitte daran denken, dass Kühlflüssigkeit ausläuft, sofern die Kühlflüssigkeit nicht abgelassen wird, und neue wieder aufgefüllt werden muss.
Mein neuer Doppeltemperaturgeber hatte eine Klammer aus Kunststoff, der alte eine aus Metall. Ich würde daher die alte Klamme weiternutzen.

Lightlace

A3 1.6 AEH
Bj. 1998

08.10.2017 20:24 Uhr

Ja, da ist der bei mir auch.
Ich sag einfach morgen meinem Bekannten Bescheid dass er den mal tauschen soll.
Die Zündkabel und die Zündspule tauschen wir dann auch mal.

Lightlace

A3 1.6 AEH
Bj. 1998

10.10.2017 19:27 Uhr

Update: ich kann den unregelmäßigen Leerlauf reproduzieren, indem ich oftmals hintereinander auf die Bremse trete. Kann das sein, dass mein BKV kaputt ist?

Lightlace

A3 1.6 AEH
Bj. 1998

20.10.2017 16:40 Uhr

@Audimeister

wenn ich mein Lenkrad beim rückwärts einparken komplett eingeschlagen habe, geht ab und zu mein Motor einfach aus. Hat das was mit dem Servodruckschalter zu tun? Weil der kann ja auch was mit dem Ruckeln zu tun haben..

Muagro
Muagro

A3 8L AKL
Bj. 1999

24.10.2017 23:04 Uhr

Schau mal deine Drosselklappe mal ich habe die gleichen Probleme gehabt müsstest du halt neuen Drosselklappe einbauen und Schau mal gleich deinen Ansaugkrümmer ist ein Membran mit zwei sclaüchen wenn du vorne stehst auf ansaugkrümmer schaust ist es auf linke Seite dieser Membran tut die inneren klappen auf und zu wenn dieser Teil hängt hast du auch die Probleme oder was noch sein könnte wäre auch deine Nockenwellen Sensor ist hin was du geschildert hast die gleichen Symptome was ich auch bei mei A3 waren alle 3 Probleme sind alle behoben dann läuft alles wie es sein sollte.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.106 Mitglieder    165 online