a3-freunde - Die Audi A3 Community

[8L] Kein Wheelspin beim 1.8 T?

Letzte Änderung am 11.10.2017 16:37 Uhr


Ninty9

A3 1.8 T
Bj. 1999

05.10.2017 15:23 Uhr

Hallo Forum,

ich habe bei meinem Audi A3 8l 1.8T 1999 (150 PS) im ersten Gang keinen Wheelspin. Sogar bei leicht nasser Straße blinkt nur selten die ESP-Leuchte. Ich meine keinen Start mit springender Kupplung, sonder einfaches Vollgas aus dem Rollen. Ich habe übliche Ganzjahresreifen drauf

Ist das normal? Sogar weitaus untermotorisierte Autos haben im ersten Gang bei nässe starken Wheelspin.

Danke und entschuldigt die dumme Frage,
Kai

Beitrag wurde am 05.10.2017 15:51 Uhr von Ninty9 bearbeitet


DuBone
DuBone

S3 1,8T
Bj. 11/2002

05.10.2017 19:01 Uhr

Die Frage ist wirklich dumm und der Thread gehört gelöscht.
--> Forumregeln lesen Kap 1.3

Ninty9

A3 1.8 T
Bj. 1999

05.10.2017 22:34 Uhr

Dumm ist die Frage alle Male, das sehe ich ein. Aber warum gehört der Beitrag gelöscht. Finde im Kapitel 1.3 nichts.
Bin nun mal komplett neu im Bereich Auto und bin recht unsicher, da ich das Auto noch nicht lange habe. Kommt mir nur komisch vor und deshalb Frage ich mal ;)

Es ist doch keine Aufgabe, kurzer Hand in 2 Worten meiner Frage zu antworten, mit "Ist normal" o. Ä.

Danke für deine Antwort :)

vaterssohn

A3 2L FSI
Bj. 2003

06.10.2017 11:10 Uhr

Ich seh das als normal an. Bei meinem muss ich's auch schon drauf anlegen das hinzubekommen. Wird aber auch von den Reifen abhängig sein. Gibt eben welche die haben mehr Grip als andere.

waxy

A3 8P Sportback BZB
Bj. 10/2007

06.10.2017 16:15 Uhr

ist nicht normal. mein alter 1.8t hat auch auf trockener strasse im ersten gang wheelspin beim beschleunigen gehabt, oder hast du 20 zöller drauf?. und mit nem 2l fsi kann man das nicht vergleichen, da der turbo fehlt.

Fehlerspeicher auslesen und codieren im Raum 31...

der_Kay
der_Kay

S3 AMK
Bj. 2000, Modelljahr 2001

06.10.2017 23:52 Uhr

Mit 150 PS bei knapp 1,5 Tonnen musst du die Kupplung schon schnell kommen lassen, dass er durchdreht. Aus dem Rollen geht da nichts. Dafür hat er zu breite Reifen und zu viel Gewicht auf der Vorderachse.
Mein S3 mit 250 PS bringt sogar mit ausgeschaltetem Allrad die Kraft noch beachtlich gut auf die Straße.

DuBone:
ein Glück, dass du als Meister vom Himmel gefallen bist. Da stellt einer sachlich eine Frage, formuliert sie sauber aus, denkt sich nix böses und du laberst ihn so unfreundlich von der Seite an, dass man es verstehen könnte, wenn es sich hier nicht mehr einloggen wollen würde. Ja, ich hätte diese Frage hier auch nicht gestellt. Aber man kann nicht immer von sich selbst auf andere projizieren.
--> Forumregeln lesen Kap 2.1

Beitrag wurde am 06.10.2017 23:58 Uhr von der_Kay bearbeitet


Mista-M

TT 8J 2.0 TDI
Bj. 10/2014

07.10.2017 12:38 Uhr

...hast du vielleicht Quattro/Haldex?

Gruß,
M

Ninty9

A3 1.8 T
Bj. 1999

09.10.2017 23:50 Uhr

Vielen Dank für die Antwort!
Sehr verständlich erklärt :)

xGx
xGx

A3 8L 1.8T AGU
Bj. 97

10.10.2017 10:56 Uhr

Die Frage erscheint zwar dämlich, aber vielleicht soll dies nur ein Indikator dafür sein, ob der Wagen noch die volle Leistung hat. Das würde dann Sinn ergeben.
Ein 1.8T sollte das auf nasser Straße auf jeden Fall hinkriegen. Falls Zweifel an der Leistung bestehen kann man mal ein paar Messungen von 0 auf 100 machen. Meiner hatte im Serienzustand 8,0-8,2 Sekunden. Werksangabe 8,2.

Stan96

A3 1.8T AGU
Bj. 99

11.10.2017 16:37 Uhr

Hi, ich habe gemerkt, dass wenn ich abbiegen fast immer durchdrehende Reifen hab bzw am am Berg muss ich schon wirklich sachte anfahren damit es mal nicht dreht und fahre 225/40/18.

Und zur Werksangabe: 7,2 mit vermasseltem Start (und 200zeller) :P

Gruß Stan
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
63.741 Mitglieder    148 online