a3-freunde - Die Audi A3 Community

[8P] Nach Bremsenwechsel ungleichmäßige Bremswirkung VA - TÜV durchgefallen

Letzte Änderung am 09.10.2017 18:41 Uhr


06.10.2017 20:43 Uhr

Hallo,

ich habe sowohl Bremsbeläge und Bremsscheiben wechseln lassen. Ungefähr 3 Wochen danach bin ich zum TÜV. Mir wurde die Prüfplakette nicht erteilt, da die Bremswerte der Vorderachse zu ungleich mäßig sind.

Hier die Werte (Audi A3 Bj. 2012):

VA links 186
VA rechts 255

HA links 100
HA rechts 102

Der TÜV Prüfer war selbst sehr erstaunt, da er gesehen hatte, dass die Bremsen neu gewechselt wurden. Ich solle mich an die Werkstatt wenden, die die Bremsen gewechselt hat. In der Zwischenzeit wurde auch die Bremsflüssigkeit gewechselt.

Was kann denn hier das Problem sein? Wurde beim Bremsenwechsel falsch gemacht oder vergessen?

Bitte um Hilfe!

Danke

Steffi

fazanatas

S3 BAM
Bj. 2003

06.10.2017 20:50 Uhr

Könnte Luft im System sein. Merkt man denn was beim Bremsen? Zieht er in eine Richtung?
Ist das Bremspedal weich?

06.10.2017 20:53 Uhr

Nein, beim Bremsen merkt man gar nichts. Zieht auch nicht in eine Richtung. Habe das Lenkrad loslassen und gebremst. Alles normal.
Würde auch das Bremspedal als weich bezeichnen - nur das es viel früher anspricht als vor dem Bremsenwechsel.

amazinq

A3 8L AGN
Bj. 1998

08.10.2017 11:20 Uhr

Ich nehme an der Sattel links ist schwergängig entweder die manschette vom Kolben eingerissen oder der schwimmende Teil von Sattel (Ich denke mal der 8p hat auch noch schwimmsättel) hat sich festgebacken dadurch bremswirkung nur noch auf einer scheibenseite.

08.10.2017 11:40 Uhr

Hallo amazinq, danke für deine Antwort.

Ja, der 8P hat noch Schwimmsättel.

Was die Werkstatt getestet hat, ist ob der Kolben beim Bremsen sich rausdrückt. Einer hat den Bremssattel abmontiert und ein anderer hat leicht auf die Bremse getreten. Das war wohl in Ordnung.

Wie kann man testen, ob der schwimmende Teil des Bremssattels festgebacken ist?

Was mir nun gestern aufgefallen ist nach längerer Fahrt:

Die Bremsscheibe RECHTS ! der VA war heißer als auf der linken Seite und ich hatte ungefähr einen Liter Mehrverbrauch.

Könnte vielleicht das Problem auf der rechten Seite liegen?

Danke für eure Hilfe

G-e-e-S

335d xDrive
Bj. 2014

09.10.2017 8:15 Uhr

Könnte es sein, dass du die Bremsen nicht in Erstausrüsterqualität gekauft hast?

09.10.2017 9:39 Uhr

Beläge und Scheiben sind von ATE

09.10.2017 16:57 Uhr

War heute bei einem anderen TÜV Prüfer.



Die Bremskraft VA war jetzt völlig identisch. Plakette bekommen.



Muss man das verstehen?

fazanatas

S3 BAM
Bj. 2003

09.10.2017 18:41 Uhr

Vielleicht klemmte der Bremskolben vorübergehend.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.140 Mitglieder    146 online