a3-freunde - Die Audi A3 Community

[8L] Ruckeln im Leerlauf

Letzte Änderung am 04.11.2017 18:54 Uhr


04.11.2017 16:27 Uhr

Hallo,
Mein AudiA3 8l ruckelt im Leerlauf und selten geht er auch nach dem Losfahren einmal aus. Und wenn er kalt ist nimmt er nicht sofort Gas an.
Hatte zuletzt auf der Rückfahrt aus dem Urlaub eine Panne und konnte noch die Audiwerkstatt in Hamburg erreichen. Einspritzdüse neu und Zündspule. Allerdings ist die Lampdasonde noch im Speicher. Bin mir aber nicht sicher ob es wirklich daran liegt. Wäre schon die 3te Sonde in 2 Jahren. Bitte um Hilfe

Werriot

A3 8l 1.6 AVU

04.11.2017 17:18 Uhr

Hallo,
es wird mit höchster Wahrscheinlichkeit nicht die Lambdasonde defekt sein, wenn sie bereits drei Mal getauscht wurde. Wichtig wäre es, den genauen Fehlercode zu wissen.
Der A3 ruckelt sehr gern, dazu gibt es hier massig Einträge. Einfach mal hier ein wenig störbern. Es wäre auch gut zu wissen, welchen Motor dein A3 hat.
Beim Benziner könnte es Falschluft, nicht angelernte Drosselklappe, Luftmassenmesser, Zündspule, Zündkabel, Zündkerze etc. sein.

tim
tim

RS4 B7/A3 8L V8/V6
Bj. 2007/1999

Moderator

04.11.2017 18:54 Uhr

Kann mich der Meinung von @Werriot nur anschließen. In den aller meisten Fällen liegt die eigentliche Ursache, dass sich diese meldet, VOR der Lamdasonde.
Wie schon gesagt würde ich erst auch mal den Fehlerspeicher auslesen und das Ergebnis hier posten, dann kann man ggf. näheres dazu sagen.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.129 Mitglieder    154 online