a3-freunde - Die Audi A3 Community

[8L] Probleme mit 8l 1.6 AKL

Letzte Änderung am 16.11.2017 17:11 Uhr


DeePBlacK_90

A3 AKL
Bj. 1998

11.11.2017 12:45 Uhr

Hallo Leute,
da ich nicht genau weiß wo ich das ganze zuordnen soll mache ich einen neuen Thread auf.

folgendes Problem mein A3 läuft im Leerlauf extrem unruhig drezahlschwankungen von ca. 300upm. im 5 gang bei 110-120kmh plötzicher leistungsverlust der sich nur durch zurückschalten in den 3ten gang wieder gibt. Motor nimmt Gas nicht richtig an. im drehzahlbereich zwischen 900 und 1900 zieht er teilweise nicht richtig durch.
alle Probleme treten nicht immer aber immer öfter auf sowohl im kalten als auch im warmen zustand. Zudem verbraucht er knapp 9l uf 100km vorm lamdatausch war er so bei 7,2-7,6L also ist es nach dem tausch eher schlechter geworden.

Auslesen gab nur den fehler lambdasonde aus diese wurde getauscht ebenso der luftschlauch zwischen LMM und DK außerdem Zündkerzen, -spule und -kabel. abziehen des LMM seckers bringt keine besserung macht es eher schlimmer DK ist sauber wurde nicht gereinigt da keine verschmutzung sichtbar war.
ein freund sagte es könnte ein kaltstartregelrelais sein er hatte das problem bei seinem audi 80.
mein freundlicher weiß auch nicht wirklich weiter er meint könnte vieles sein LMM,DK,ZKD, MSG, Zahnriemen und und und. Da ich jetzt aber net geschätze 3000 euro für alles ausgeben will versuche ich de möglichkeiten einzugrenzen und dafür bräuchte ich eure Hilfe.
Am Montag wird nochmal ne Diagnose gemacht mal sehen was die Ausspuckt aber vorm Lambdatausch hatte er auch nur diesen einen Fehler der Lamdasonde komischerweise hat er aber anstandlos TÜV bekommen nachdem die Flexrohr zwischen Krümmer und KAT getauscht wurden. (waren kaputt)

Beitrag wurde am 11.11.2017 12:50 Uhr von DeePBlacK_90 bearbeitet


howdiaudi

A3 1.6 AEH
Bj. 05/97

11.11.2017 13:45 Uhr

Bemühe mal die Suchfunktion mit dem Thema Falschluft. Die Unterdruckschläuche werden mit dem Alter gerne undicht. Übliche Verdächtige ist der Ansaugschlauch, den du ja schon gewechselt hast. Wichtig: Der dünne Schlauch unter diesem muss auch dicht sein. Ausserdem ist der Schlauch zum Bremskraftverstärker UND die Dichtungen zwischen Ansaugkrümmer und Zylinderkopf gerne eine Quelle für Falschluft.

Diagnose: Motor im Leerlauf laufen lassen und an den Schläuchen ziehen, während man diese mit Startgas einsprüht. Ändert sich hierbei die Leerlaufdrehzahl, ist eine undichte Stelle gefunden.

DeePBlacK_90

A3 AKL
Bj. 1998

11.11.2017 16:35 Uhr

Also die Dichtung von der Ansuagbrücke ist in ordnung das sagte mir auch mein freundlicher wo die Ventikeldeckeldichtung gemacht wurde. die anderen Unterdruckschläche habe ich nun auch kotrolliert diese sind alle in ordnung der vom BKV wurde auch mal erneuert im jahr 2013.

howdiaudi

A3 1.6 AEH
Bj. 05/97

12.11.2017 0:19 Uhr

Ich weder möchte noch kann behaupten, dass die Dichtungen in der Ansaugbrücke bei dir nicht in Ordnung sind. Aber dir ist klar, dass die Ansaugbrücke aus 2 Teilen besteht und so für jeden Zylinder 2 Dichtungen verbaut sind - also insgesamt 8 Stck.?

DeePBlacK_90

A3 AKL
Bj. 1998

16.11.2017 8:42 Uhr

UPDATE:
So nachdem ich ämtlich unterdruckschläuche getauscht habe mit originalen von Audi. den Saugschlauch zwischen LMM und DK habe ich auch nochmals getauscht (Zubehörschlauch raus Orginal Audi rein) sowie Ansaugbrückendichtungen alle 8 und DK dichtring auch originale audi (immerhin fast 70euro) Fehler löschen lassen. Siehe da selbes Problem immer noch lt. Diagnose zwei Lambda Fehler

Fehlercode 537
Lamdaregelung vor Kat
-Signal fehlerhaft

Fehlercode 525
Lamdasonde vor kat
-Signal fehlerhaft

Bei einem stand noch was dabei von wegen oberer Anschlagwert erreicht oder sowas.

LAMDA ist NEU. Flexrohre sind neu gekommen und alles von Krümmer bis Endtopf ist auch dicht. Messonde hat das Auto keine.

Keiner kann mir so wirklich sagen wo das Problem ist Audi sagt DK isses nicht LMM auch nicht Schläuche sind alle getauscht eine möglichkeit wäre der Temp. Geber aber er hat die Probleme sowohl im kalten als auch im warmen zustand er braucht zwar relativ lange bis er die 90° erreicht (zumindest nach Anzeige aufm Tacho) so c.a 12 KM Landstraße mit voher 3KM Stadtverkehr. Habe jetzt noch luftfilter bestellt und tausche die noch sehen zwar gut aus aber naja.

Ws jetzt noch dazugekommen ist heute morgen kam er überhaup nicht aus dem quark gang rein anfahren ich hatte das gefühl ich hab nen 40tonner an der schleppöse hängen (nein Handbremse war lose). Als würde ich das Auto versuchen mit nem 49ccm Motor mit 3 PS zu fahren.
Nachdem er warm war wurde es nicht besser in allen gänge keinen richtigen durchzug von leerlauf bis 2500rpm bei übelstem hochdrehen bis 4000rpm leichte besserung aber auch immer noch nicht richtig.

Audi meinte auch DK anlernen sei nicht nötig weil die das selber schafft. Hatte dem mechaniker gesagt das ich Batterie abhatte und auch den Stecker der DK gezogen hatte.

Wollte bis vor kurzem eigentlich überlegt den Motor und das Getriebe komplett generalüberholen zu lasasen weil bis uf die Tatsache das die Türen unten an der Kante gammeln ist das Vehicle top in Schuss. Abr mit den Problemen lass ich das lieber weil mir keiner garantieren kann das die Probleme damit behoben sind weil wie man sieht funktioniert auch nichts mit Audi originalteilen.

howdiaudi

A3 1.6 AEH
Bj. 05/97

16.11.2017 15:39 Uhr

Hmmmm, was soll man dazu sagen?
Spontan fällt mir nur noch die Verkabelung zwischen Lmabdasonde und Motorsteuergerät ein. Hoffentlich habe die beim Tausch der Lambdasonde den Stecker an der Sonde auch mal auf Korrosion inspiziert. Die Fehlertabelle von Rosstech kennst du?
Ich glaube, ich würde mal eine versierte andere Werkstatt frequentieren. Die habe oft mehr Ahnung, als der Freundliche.....

DeePBlacK_90

A3 AKL
Bj. 1998

16.11.2017 17:06 Uhr

Also ich habe die lamda selber getauscht der stecker sah gut aus hatte aber vorsichtshalber ein ganz klein wenig kontaktspray genutzt und auch mal n bissl ausgepustet mit kompressor.
Eine neuerung gibt es auch hatte vor ein paar tagen den verschluss vom öleinfüllstutzten verschlumpert der neue kam heute leerlauf ist ruhiger (minimalschwankungen von 50-75rpm) aber nach wie vor durchzugprobleme lasse jetzt die DK anlernen am dienstag vllt ist es dann auch behoben.

Werde jetzt auch die lamda auch nochmal tauschen hatge die von jemandem bekommen der sie 2 monate in seinem akl a3 hatte aber im zubehör sind die dinger fahrgestellnummer abhängig kann sein das es die falsche ist.
Originale audi gibt es nicht mehr ist auch gut so hätte 230euro gekostet.

Wenn die hütte dann richtig läuft gibbet es neuen zahnrimen mit wapu und rollen plus neuer keilrippenriemen für schlappe 345 komplett mit einbau.
Neuen auspuff ab krümmer gibts dann auch kostet auch nur 350 ohne einbau das bekomm ich noch selber hin.

howdiaudi

A3 1.6 AEH
Bj. 05/97

16.11.2017 17:11 Uhr

Auspuffkrümmer!!!!! Wenn der Undicht sein sollte, könnte das die Ursache deiner Probleme sein......

Beitrag wurde am 16.11.2017 17:12 Uhr von howdiaudi bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.396 Mitglieder    141 online