a3-freunde - Die Audi A3 Community

[8L] Fehler p0172 mit Zusammenhang von Leistungsverlust

Letzte Änderung am 18.11.2017 11:34 Uhr


Isi94

A3 1.8t
Bj. 2001

15.11.2017 1:39 Uhr

Hi ich bin hier neu in der Gruppe ich habe folgende Probleme

Fahre einen a3 1.8t aum gemacht auf 205 ps
Habe das Problem dass meine mkl öfter mal angeht und mir den Fehler p0172 und Druckabfall lader drosselklappe zeigt.
Ich habe noch ein Problem wenn ich auf der Autobahn fahre und ich gebe kein Last lasse mich ausrollen geht die Temperatur um 2 Striche runter darauf hin habe ich bis jetzt n75 neu suv neu doppeltemperaur Sensor neu Benzin Pumpe neu da ich Problem mit Sprit hatte .
Und das aller größte Problem ist das ich im kalten Zustand kein ladedruck habe laut Anzeige 03bar aber nur wenn der Motor komplett kalt ist war aber komisch ich wenn ich den aus machen und wie an ist alles wieder normal bzw. wenn ich ihn Auslese es zeigt kein Fehler an aber wenn ich trotzdem einfach Fehler Code lösche ist alles wieder normal.
Ich brauch dringend Hilfe weil ich echt Kein Lust mehr habe i wie jeden Tag das sytem abzudrücken ob i wo ein Leck ist es ist verdammt noch mal alles dicht aber i wo muss ein Fehler sein
Was meint ihr kann es lmm sein oder Lambada?
Bitte dringend um Hilfe

Danke im Voraus

tim
tim

RS4 B7/A3 8L V8/V6
Bj. 2007/1999

Moderator

15.11.2017 21:00 Uhr


Was meint ihr kann es lmm sein oder Lambada?

Lambada! Ganz sicher! rob
...
https://www.youtube.com/watch?v=csaUvkYOkLY
Vermutlich falsche Mucke im Auto! lol

Beitrag wurde am 15.11.2017 21:06 Uhr von tim bearbeitet


Isi94

A3 1.8t
Bj. 2001

15.11.2017 21:04 Uhr

Ouu meinte natürlich lambdasonde 😂😂

Isi94

A3 1.8t
Bj. 2001

15.11.2017 21:05 Uhr


Hi ich bin hier neu in der Gruppe ich habe folgende Probleme

Fahre einen a3 1.8t aum gemacht auf 205 ps
Habe das Problem dass meine mkl öfter mal angeht und mir den Fehler p0172 und Druckabfall lader drosselklappe zeigt.
Ich habe noch ein Problem wenn ich auf der Autobahn fahre und ich gebe kein Last lasse mich ausrollen geht die Temperatur um 2 Striche runter darauf hin habe ich bis jetzt n75 neu suv neu doppeltemperaur Sensor neu Benzin Pumpe neu da ich Problem mit Sprit hatte .
Und das aller größte Problem ist das ich im kalten Zustand kein ladedruck habe laut Anzeige 03bar aber nur wenn der Motor komplett kalt ist war aber komisch ich wenn ich den aus machen und wie an ist alles wieder normal bzw. wenn ich ihn Auslese es zeigt kein Fehler an aber wenn ich trotzdem einfach Fehler Code lösche ist alles wieder normal.
Ich brauch dringend Hilfe weil ich echt Kein Lust mehr habe i wie jeden Tag das sytem abzudrücken ob i wo ein Leck ist es ist verdammt noch mal alles dicht aber i wo muss ein Fehler sein
Was meint ihr kann es lmm sein oder Lambdasonde?
Bitte dringend um Hilfe

Danke im Voraus

tim
tim

RS4 B7/A3 8L V8/V6
Bj. 2007/1999

Moderator

15.11.2017 21:12 Uhr

Spaß bei Seite...schreib bitte mal ein paar mehr Infos zu deinem A3. Baujahr, MKB, etc...bzw. fülle dein Profil aus, dann kann man ggf. genaueres sagen.

Isi94

A3 1.8t
Bj. 2001

15.11.2017 21:19 Uhr

Ok habe es gemacht:) kann es noch mal hier schreiben
Audi a3 8l 1.8t AUM Serie 150 ps jetzt 205 ps

Isi94

A3 1.8t
Bj. 2001

18.11.2017 11:34 Uhr

Keiner ne Idee??
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.362 Mitglieder    132 online