a3-freunde - Die Audi A3 Community

[8L] Auto startet nicht mehr nach Lautsprecher wechsel

Letzte Änderung am 29.11.2017 21:35 Uhr


19.11.2017 16:12 Uhr

Hallo und guten Tag liebe community,

Ich habe mein A3 jetzt seit 1 Woche ungefähr und ich habe direkt mal 2 neue Frontlautsprecher bestellt und gerade ebend eingebaut, als der eine erfolgreich drine war habe ich direkt das Auto gestartet und los getestet hat super funktioniert, nach dem einbau des zweiten lautsprechers konnte ich das Auto leider nicht mehr starten ich kriege das gelbe Autosymbol mit dem schlüssel zu sehen das Auto springt nicht an.

Zusätzlich gehen immer wieder ständig ohne Grund die Warnblinker an beim Zünden oder wenn ich die Elek. fensterheber benutze oder grade auch einfach so. Die lichter oben sind ebenfalls einfach angegangen ohne das ich auf etwas gedrückt habe. Ausserdem tun sich die Fensterheber auf einmal sehr schwer beim hoch und runterfahren. (Es gibt auch ein leichtes flackern in einem bestimmten takt bei den warnsymbolen bzw beim licht oben)

Meine Vermutung wäre jetzt dass die Batterie langsam aber sicher hinüber ist oder irre ich mich da ?

Ich bin für jede Hilfe dankbar ! :)

Hier nochmal ein Bild: http://i.epvpimg.com/tf6adab.jpg

Beitrag wurde am 19.11.2017 16:13 Uhr von Keerim bearbeitet


MicBomb

Astra H Z20LEL
Bj. 2005

19.11.2017 16:31 Uhr

Hallo,

hattest du die Batterie abgeklemmt beim Wechsel der Lautsprecher?
Falls nein (wovon ich ausgehe): Vermutlich ist deine Batterie nach dem ersten Startversuch zusammengebrochen (eher defekt als leer), deswegen ist auch deine Uhrzeit und der Tageskilometerzähler zurückgestellt.

Ich denke hier liegt einfach eine Unterspannung vor und die Steuergeräte spinnen dadurch etwas.
Entweder testweise überbrücken oder direkt neue Batterie.

Der Anlasser dürfte aber wohl kaum bis garnicht mehr drehen oder?

19.11.2017 17:00 Uhr

Ja dir Batterie war noch drane , wir haben es jetzt mit einem startversuch versucht jetzt spielen die anzeigen nicht verrückt jedoch hab ich dieses autosymbol mit dem Schlüssel was mich das auto nicht starten lässt :/ beim versuch rattert es die ganze zeit komisch und er startet nicht.

Ich habe die batterie jetzt auch abgeklemmt erstmal da die warnblinker einfach an gehen auch wenn der schlüssel nicht steckt.

waxy

A3 8P Sportback BZB
Bj. 10/2007

19.11.2017 21:26 Uhr

ver und entriegel mal mit der funkfernbedienung und starte dann nochmal.

Fehlerspeicher auslesen und codieren im Raum 31...

vaterssohn

A3 2L FSI
Bj. 2003

20.11.2017 10:48 Uhr


beim versuch rattert es die ganze zeit komisch und er startet nicht.

Hatte ich auch kürzlich, bei mir war die Batterie hin (war noch die erste aus 2003).

20.11.2017 23:16 Uhr



beim versuch rattert es die ganze zeit komisch und er startet nicht.

Hatte ich auch kürzlich, bei mir war die Batterie hin (war noch die erste aus 2003).


Das ist es bei mir auch höchstwahrscheinlich :) die Pannenhilfe hat mir Starthilfe gegeben und alles war wie normal :) werde morgen mal zur Werstatt und die Batterie checken lassen und notfalls eine neue einsetzen lassen.

Ps: ich kann nicht mal meine Türen abriegeln mit der fernbedienung :D die Batterie ist echt am ende glaube ich.

Beitrag wurde am 20.11.2017 23:17 Uhr von Keerim bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.362 Mitglieder    154 online