a3-freunde - Die Audi A3 Community

[8L] A3 8l springt nicht an

Letzte Änderung am 16.12.2017 19:15 Uhr


Chris123A3

A3
Bj. 2002

16.12.2017 11:31 Uhr

Moin,
Also mein a38l Bj. 2002 102PS
Macht als macken, er springt nur sporadisch an mal braucht er ewig und kommt dann nach mehreren Versuchen oder er springt direkt an. Wenn ich das Gaspedal beim Starten durchtrete springt er nach ner Zeit aber halt schwer an und selbst das klappt nicht immer. Selbst per Fremdstart ist er nicht angesprungen also an der Batterie liegt es nicht :)
Und wenn er dann anspringt läuft er so als wäre nie was gewesen. Hab ihn jetzt schon zwei mal anschieben müssen weil die Batterie dann irgendwann leer war und das hat auch einwandfrei funktioniert.
Kurbelwelle sensor ist neu
Kühlwassersensor ist neu
Zündkerzen sind auch neu
Jetzt ist meine Frage was kann das sein, und könnt ihr mir helfen weil ich nach dem ganzen Geld ausgeben langsam sehr am verzweifeln bin
LG

Devil666
Devil666

A4 8K 2,0 TDI
Bj. 2008

16.12.2017 12:32 Uhr

Fehlerspeicher sagt was ?

Wer später bremst fährt länger schnell

Immer aktuelles vcds vorhanden und einsatzbereit :-)
Vcds vcp vorhanden

Frischluftzelle
Frischluftzelle

A3 8L FL 1.6 AVU
Bj. 2001

16.12.2017 13:03 Uhr

Die neuen, verbauten Sensoren sind Markenteile aus dem Fachhandel, oder Ebay Teile?

Gruss, Oliver

amazinq

A4 B5 2.4 V6 30V
Bj. 1998

16.12.2017 16:35 Uhr

Jop besonders beim G62 tempsensor hab ich die erfahrung gemacht dass Ebaykrams (wenn überhaupt) 2 monate hält... danach zeigte er mir plötzlich 130° temperatur an und der wagen sprang kalt garnicht mehr an... Original bei Audi gekauft und der hält nun schon ne zeit lang..

Chris123A3

A3
Bj. 2002

16.12.2017 17:19 Uhr

Fehlerspeicher sagt gar nichts, und Teile sind auch nicht bei ebay gekauft :)
Hab es mal probiert auszulesen als mein Auto angesprungen ist und im Notlauf war da hat die ABS leuchte geleuchtet und ich habe ausgelesen dann kam Kurbelwellensensor gibt kein Signal, kam aber danach halt nie wieder.

amazinq

A4 B5 2.4 V6 30V
Bj. 1998

16.12.2017 19:09 Uhr

wenn der motor dreht und nichtmal anstalten macht zu zünden, dann ist es unter garantie der KW sensor... wenn er fehlzündungen hat wird es was anderes sein.. ist halt ne nicht wirklich genaue fehlerbeschreibung

Chris123A3

A3
Bj. 2002

16.12.2017 19:15 Uhr

Ich sag mal so die Fehlzündung kam nur durchs ganze probieren da fängt der dann halt an sich zu verschlucken.
Wie gesagt er springt sporadisch an, teilweise direkt und manchmal nach mehr mals probieren und, manchmal dann halt garnicht wenn dann eben irgendwann die Batterie leer ist :D
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.742 Mitglieder    65 online