a3-freunde - Die Audi A3 Community

[8P] Zweitschlüssel falsch codiert?

Letzte Änderung am 20.12.2017 21:57 Uhr


basti339XD

A3 1.9 TDI
Bj. 2003

20.12.2017 13:30 Uhr

Hallo,
Wenn ich den Zweitschlüssel im Zündschloss drehe springt der Wagen kurz an, geht dann aber einfach wieder aus nach ca.1 Sekunde. Es ist der originale Schlüssel und mit dem Erstschlüssel funktioniert der Start ohne Probleme. Ich habe das Auto gebraucht gekauft und habe also keine Kenntnis über die Vorgeschichte der Schlüssel. Meine Vermutung liegt bei falscher Codierung (aus welchem Grund auch immer) des Zweitschlüssels. Falls dieser Fall zutrifft: Wie ist das weitere Vorgehen und die damit verbundenen Kosten?
Vielen Dank für hilfreiche Antworten :)

tim
tim

RS4 B7/A3 8L V8/V6
Bj. 2007/1999

Moderator

20.12.2017 21:57 Uhr

Das liest sich so als ob die Wegfahrsperre greift, da der Transponder im Schlüssel entweder nicht vorhanden, defekt, oder warum auch immer nicht gelesen werden kann.
Nur sofern der Schlüssel (bzw. Transponder) neu gekauft und bislang noch nie angelernt wurde, kann dieser jetzt noch angelernt werden.
Ansonsten wirst du zumindest einen neuen Transponder benötigen, da dieser nach dem erstmaligen Anlernen gesperrt wird und nicht erneut angelernt werden kann.

Beitrag wurde am 20.12.2017 22:16 Uhr von tim bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.721 Mitglieder    150 online