a3-freunde - Die Audi A3 Community

[8P] 2.0 FSI Zylinderkopf undicht.....

Letzte Änderung am 22.04.2005 17:56 Uhr
Direkt zum letzten Beitrag springen


iceman112
iceman112

2.0 FSI
Bj. 08/03

07.01.2005 17:59 Uhr

wie kann es sein, das nach 27tkm mein Zylinderkopf und meine Wasserpumpe undicht sind.....hat jemand ähnliche Probleme?

Soul-Biker

Polo GTI BJX
Bj. 2008

07.01.2005 18:28 Uhr

woran hast du es gemerkt ? *malblödfrag*

wie kann es sein, das nach 27tkm mein Zylinderkopf und meine Wasserpumpe undicht sind.....hat jemand ähnliche Probleme?

iceman112
iceman112

2.0 FSI
Bj. 08/03

07.01.2005 18:54 Uhr

nachdem kein Kühlwasser im Ausgleichsbehälter war......wenigstens ging die Kühlwasserüberwachung

19markus76

2.0 FSI
Bj. 05/03

09.01.2005 18:03 Uhr

Hallo

habe das gleiche Problem. Habe morgen einen Werkstatttermin. Bin mal gespannt ob es die Dichtung oder der Zylinderkopf ist.

Gruß

unbekannt

09.01.2005 18:06 Uhr

Haltet uns mal auf dem laufenden...

killem

2.0 TDI
Bj. 04/05

11.01.2005 20:06 Uhr

Sowas passiert denk ich jedem mal. Mein alter 8L 1.9 TDi hatte permanent ne defekte WaPu. Mein FSI war zu anfang auch ein Ölfresser, mittlerweile genehmigt er sich kaum noch Öl, eventuell auf 10000 km 1 Liter - damit kann ich leben. Das mit dem Kühlwasser sollte Audi auf jeden Fall richten, denn ne Zyko Dichtung nach knapp 30000 km zu zerschiessen ist selbst mit vielen Kaltstarts und Kurzstrecke kaum möglich.

iceman112
iceman112

2.0 FSI
Bj. 08/03

11.01.2005 20:14 Uhr

Sowas passiert denk ich jedem mal. Mein alter 8L 1.9 TDi hatte permanent ne defekte WaPu. Mein FSI war zu anfang auch ein Ölfresser, mittlerweile genehmigt er sich kaum noch Öl, eventuell auf 10000 km 1 Liter - damit kann ich leben. Das mit dem Kühlwasser sollte Audi auf jeden Fall richten, denn ne Zyko Dichtung nach knapp 30000 km zu zerschiessen ist selbst mit vielen Kaltstarts und Kurzstrecke kaum möglich.


ja das sollten sie...war heut schon wieder beim freundlichen und hab mir den Kühlmittelausgleichsbehälter wechseln lassen......ist ganz schön nervig wenn dauernd diese Warnmeldung Kühlmittel kommt obwohl genug drin ist.....

dabei ist mir aufgefallen, dass schon wieder etwas Kühlmittel fehlt....zwar nicht so kritisch wie beim ersten mal....aber mal beobachten........

unbekannt

11.01.2005 20:19 Uhr

Das Problem mit dem Kühlwasser beim Minimum-Strich hab ich auch vorhin durch Zufall entdeckt.

Hatte ja schon vor ein paar Monaten nen Marderbiß und nen neuen Schlauch bekommen. Meine da war das Kühlwasser fast bis zum MaxStrich aufgefüllt.

Bin den Wagen vorher allerdings auch ca 10min gefahren. Wie lange muss ich warten, bis das Wasser wieder (fast) restlos aus dem Kreislauf in den Behälter gepumpt ist?

Habe außerdem manchmal - ganz selten - Schüttler an der Ampel und bei kaltem Motor nimmt er öfters das Gas schlecht an. Ca. 2 Sek Verzögerung, dann gehts mit nem Ruck voran.

Deutet das auf einen Defekt hin oder ist das "mehr oder weniger normal"?

Die ersten 2.0FSI's hatten ja Probleme mit dem Zylinderkopf...


Gruß

iceman112
iceman112

2.0 FSI
Bj. 08/03

11.01.2005 20:23 Uhr

@sippel

du meinst es geht ganz zäh los...und plotzlich bricht er los...das hab ich auch ab und zu bei kaltem Motor.....

unbekannt

11.01.2005 20:27 Uhr

@sippel

du meinst es geht ganz zäh los...und plotzlich bricht er los...das hab ich auch ab und zu bei kaltem Motor.....


Ja, genau! Aber wirklich nur bei kaltem Motor.

+ Dieser Beitrag wurde von sippel am 11.01.2005 bearbeitet

killem

2.0 TDI
Bj. 04/05

11.01.2005 21:03 Uhr

Die shclechte Gasannahme haben die TDis auch, liegt an den EDC bzw. MED Controllern (STGs), wird sich künftig sicherlich ändern wenn mal n schnelleres STG kommt. Die Teile kommt mit der Berechnung des Gemischs in Echtzeit nicht mehr hinterher, dadurch verschlucken sich die Teile ab und an. Hatte auch User Woppi, hab ich auch und wie man sieht ihr auch. DAs ruckeln an der Ampel kommt durch den Lüfter vorne, der sich bei entsprechender Temperatur zuschaltet. Da schwankt kurz die Drehzahl und er läuft im Stand "ruppiger" da er nicht richtig kompensiert. Sollte aber kein Problem darstellen.

iceman112
iceman112

2.0 FSI
Bj. 08/03

11.01.2005 22:45 Uhr

Außerdem seit ich die neue Zylinderkopfdichtug hab, ist mein Kühlmittel so, na ich nens mal verdreckt.....dunkler....mit komischen partikeln die sich wie gele anfühlen....

Grund zur Sorge?

killem

2.0 TDI
Bj. 04/05

11.01.2005 22:50 Uhr

Das Kühlmittel sollte eigentlich so aussehen wie zum Zeitpunkt an dem man des eingefüllt hat. Du scheinst an irgendeiner Stelle ein offenes System zu haben.

iceman112
iceman112

2.0 FSI
Bj. 08/03

11.01.2005 22:53 Uhr

laut Werkstattmeister hat es mit dem Wechsel der Dichtung zu tun.....das Kühlmittel ist ja heut mit dem Behälter gewechselt worden.....mal schaun obs sauber bleibt.....ansonsten wärs sch......

killem

2.0 TDI
Bj. 04/05

12.01.2005 1:30 Uhr

muss mittlerweile sagen, dass wenn die Meister von Audi nix wissen, die einfach irgendeinen totalen Blödsinn an den Kunden weitergeben. Der Kunde hat seine antwort und der Meister seine Ruhe. Wenn deine Kopfdichtung gemacht und neu ist, dann muss das Wasser sauber sein.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.184 Mitglieder    150 online