a3-freunde - Die Audi A3 Community

Zurück und Fehler beseitigen.

Letzte Änderung am 31.03.2006 9:47 Uhr


Udo1968
Udo1968

8P 2.0
Bj. 07/2007

23.11.2005 12:33 Uhr

Wenn ein Fehler gemeldet wird z.b.

+ Der Betreff muss mindestens 4 Wörter beinhalten!

und zurückgeht um den Fehler zu beseitigen ist der geschriebene Text nicht mehr da.

Das ist Ärgerlich.

AlexL

A3 Sportback 2.0 TDI
Bj. 05/07

23.11.2005 13:11 Uhr

Zustimm!!


Olli
Olli

A3 1.9 TDI
Bj. 1999

25.11.2005 13:52 Uhr

Habe ich auch grad gehabt !

Nail

320d 2.0d
Bj. 2004

25.11.2005 13:56 Uhr

Hab das Problem seit ein paar Wochen nichtmehr.
Kam und ging aber auch recht schnell.

Benutze Firefox 1.0.7

heuchler

1.8
Bj. 1998

25.11.2005 13:58 Uhr

Dann sollte man vorher nachdenken und nicht wahrlos Texte schreiben, sich dat evtl nochmal durchlesen und DANN nachdem man die Wörter (hoffenltich richtig) gezählt hat auf "senden" klicken... dann hat man dat Problem nimmer.
Man gewöhnt sich dran... war bei mir so und wenn man nicht völlig aufn Kopf gefallen ist kann mans "lernen" ;)

Grüße

Das Auto sei für dich kein Statussymbol der Macht und Herrschaft und kein Anlass zur Sünde!
Ich bin ich - daher nehme ich mir das Recht über obige Aussage (o:

Udo1968
Udo1968

8P 2.0
Bj. 07/2007

27.11.2005 12:53 Uhr

Benutze Firefox 1.0.4

Ist der Fehler bei 1.0.7 behoben?.
Oder liegt's an der Browsereinstellung?.


Hab das Problem seit ein paar Wochen nichtmehr.
Kam und ging aber auch recht schnell.

Benutze Firefox 1.0.7

Breibru

2.0 TDI
Bj. 09/05

27.11.2005 13:45 Uhr


Dann sollte man vorher nachdenken und nicht wahrlos Texte schreiben, sich dat evtl nochmal durchlesen und DANN nachdem man die Wörter (hoffenltich richtig) gezählt hat auf "senden" klicken... dann hat man dat Problem nimmer.
Man gewöhnt sich dran... war bei mir so und wenn man nicht völlig aufn Kopf gefallen ist kann mans "lernen" ;)

Grüße



nur blöd das das auch kommt wenn man über 400 zeichen schreibt
und auch beim thema mehr als 10 zeichen schreibt


ist mir auch schon des öfteren passiert
benutze auch firefox

Gerks
Gerks

Mini Cooper MK VI
Bj. 05/94

Moderator

27.11.2005 13:59 Uhr

hallo,
ja ist in der tat noch etwas blöd. kann ich aber momentan leider nichts daran ändern :) verwendet im vornerein einen anständen betreff dann sollte da auch nichts passieren :)

grüsse

AlexL

A3 Sportback 2.0 TDI
Bj. 05/07

27.11.2005 15:30 Uhr

Gerks, jetzt fühl dich doch nicht gleich angegriffen! Irgendwie kommt's mir so vor, als würdest du dich verteidigen wollen. Hast doch garnicht nötig!

Ich hab auch FireFox 1.0.7 und IMMER das Problem. Ist schon ärgerlich, aber man kann's "lernen".

Dennoch würd ich mich persönlich über eine (Nach-)Besserung freuen.

Grüße,
AlexL


Breibru

2.0 TDI
Bj. 09/05

27.11.2005 22:28 Uhr

ich versuchebereits zum x ten mal einen thread
mit den betreff Tankdeckel zu erstellen aber der Betreff ist zu kurz ????????

Wacken

A6 3.0 TFSI Quattro
Bj. 2010

27.11.2005 22:34 Uhr

Bevor ich irgendwas abschicke,egal was,wo oder in welchem Forum kopier ich den Text erstmal -> Problem gelöst.:grins:

+ Dieser Beitrag wurde von wacken am 27.11.2005 bearbeitet

Wer das hier liest hat Puschen an!

Breibru

2.0 TDI
Bj. 09/05

27.11.2005 22:43 Uhr

ja das mach ich eh auch
nur ich kanns nicht eröffnen!!!
esgehtn nicht
edal was ich in den betreff rein schreib
ich kann seit 30 min kein thema erstellen

naja dadurch das es bis jetzt noned funktioniert hat das ich ein thema erstelle pfeiff ich drauf


+ Dieser Beitrag wurde von Breibru am 27.11.2005 bearbeitet

unbekannt

31.03.2006 9:47 Uhr

:heul:

Habe auch gerade eine ausführliche Antwort verfasst und bin kurz zurück um etwas nachzugucken und dann war der Text weg.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.106 Mitglieder    122 online