a3-freunde - Die Audi A3 Community

Zischen beim Gasgeben und schwarzer Rauch !!!

Letzte Änderung am 25.10.2017 12:27 Uhr


Nordi80

1.9 TDI
Bj. 12/00

22.05.2006 17:59 Uhr

Hi!

War heute nochmal mit dem Auto zur Arbeit und auf dem Rückweg hatte ich dann auf einmal beim Gasgeben so ein Zischen aus dem vorderen Bereich (wie ein Dampfbügeleisen) und hinter mir konte ich vor lauter schwarzem Rauch nichts mehr erkennen. Die Leistung war auch so ziemlich weg. Bin dann langsam zum Freundlichen gefahren und er meinte da wäre wohl eine Leitung vom Turbo los oder kaputt! Was meint ihr dazu? Leider haben sie morgen einen vollen Terminplan, so das er erst am Mittwoch genauer untersucht wird.

Gruß

G-e-e-S

335d xDrive
Bj. 2014

22.05.2006 18:16 Uhr

Hi,

genau das selbe hatte Ich audch vor nem Monat bei meinem. Zum Freundlichen hin. Der hat festgestellt das ein Schlauch vom Ladeluftkühler porös geworden ist und daher das Gemisch nicht gepasst hat. 37,50€ neuer Schlauch zzgl. 10€ Kaffeekasse und 35€ für das neue A4 Cabrio als Leihwagen. :fahrer:
<br><br>+ Dieser Beitrag wurde von G-e-e-S am 23.05.2006 bearbeitet

Nordi80

1.9 TDI
Bj. 12/00

22.05.2006 18:20 Uhr

Wenn es nur das ist bin ich ja beruhigt *g*! Ich hoffe das es nicht mehr ist ...

Den Leihwagen würde ich auch nehmen :-)

Nordi80

1.9 TDI
Bj. 12/00

25.05.2006 15:00 Uhr

So nun mal die Auflösung!

Das Druckrohr zum Ladeluftkühler war los! Die haben das wieder befestigt und danach sollte es wieder gehen. Habe meine 47 Euro bezahlt und dann gings auch erst. Bin dann gestern zu einer 400 km langen Fahrt nach Hause gestartet und nach 100 km auf der Autobahn war wieder nur Rauch zu sehen, keine Leistung ..... also wieder genau wie vorher. Mir wäre beinahe der A... geplatzt, denn für 47 Euro sollte eine Fachwerkstatt doch ein Druckrohr richtig befestigen können! Habe dann an der Raststätte geschaut und es war natürlich wieder los. Habe es dann ganz abgemacht und wieder raufgesteckt (der Anschluss ist direkt unter dem Schweinwerfer auf der Beifahrerseite) und wenn es ganz dirn ist, rastet so ein Metallring ein. Das kann aber meiner Meinung nach so nicht halten, da dort eine Schlauchschelle oder sowas fehlt. So konnte ich aber erstmal weiterfahren, obwohl es so nicht 100%ig hält.

Morgen rufe ich erstmal bei dem Freundlichen an wie das denn sein kann!!

Ist das Rohr bei euch auch wirklich nur mit diesem einen Metallring befestigt, oder auch mit einer Schelle zusätzlich?

Nordi80

1.9 TDI
Bj. 12/00

29.05.2006 20:39 Uhr

War jetzt mal in einer vernünftigen Werkstatt. Dort haben sie sich gewundert das die andere Werkstatt wirklich versucht hat dieses Rohr noch einmal ans Halten zu bekommen. Die haben nun das Rohr ersetzt, da es bereits einen Riss hatte und die Befestigungen erneuert. Das hat nun wieder 96 Euro gekostet, allerdings scheint es jetzt zu halten und ne gratis Autowäsche war auch noch dabei, wovon man in der anderen Werkstatt auch nur träumen konnte. <br><br>+ Dieser Beitrag wurde von nordi80 am 29.05.2006 bearbeitet

leg0

A3 1.8 T AGU
Bj. 09/00

29.05.2006 21:49 Uhr

Also versteh ich das jetzt richtig, die wollten das rohr vom turbo zum ladeluftkühler ohne schelle befestigen?
Ist doch klar das der abfliegt ohne schelle :pillepalle:
leg0

gruss
leg0
P.S.Ich brauche kein sex...das leben fi*** mich jeden tag!

leg0

A3 1.8 T AGU
Bj. 09/00

29.05.2006 22:03 Uhr

hier gibts noch was interessantes über diagnosen.
http://www.a3-freunde.de/forum/images/8687_A.jpg
leg0<br><br>+ Dieser Beitrag wurde von leg0 am 29.05.2006 bearbeitet

gruss
leg0
P.S.Ich brauche kein sex...das leben fi*** mich jeden tag!

Nordi80

1.9 TDI
Bj. 12/00

30.05.2006 11:44 Uhr

In der ersten Werkstatt haben sie das schon mit der Schelle befesttigt, aber die Befestigung hatte einen Riss, daher konnte es nicht lange halten. Aus diesem Grund ist es auf der Autobahn wieder abgegangen und wurde jetzt von der zweiten Werkstatt komplett ersetzt.

G-e-e-S

335d xDrive
Bj. 2014

30.05.2006 13:16 Uhr

Hi,

findest du denn nicht das du ein bissl viel bezahlt hast?
Ich mein soviel hab Ich mit dem Liehwagen zusammen nicht bezahlt.


Ciao

25.10.2017 12:27 Uhr

Hallo! Ich bin noch kein Experte, aber ich interessiere mich für solche Fragen. Ich schätze Ihre Meinung, ich denke, es wird sich als nützlich erweisen.

Beitrag wurde am 25.10.2017 12:29 Uhr von Desy76 bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.189 Mitglieder    125 online