a3-freunde - Die Audi A3 Community

[8L] Lambdasonde defekt? LMM defekt? Woran erkenn ich das?

Letzte Änderung am 14.01.2016 20:52 Uhr
Direkt zum letzten Beitrag springen


Stromberg
Stromberg

A3 (8L) 1.6 AVU
Bj. 05/2001

31.07.2006 14:32 Uhr

Hallo zusammen,

mein 8L 1.8 zickt zur Zeit mal wieder tierisch rum. In nahezu allen Drehzahlbereichen nimmt er zeitweise kein oder kaum noch Gas an, ruckelt wie verrückt oder verschluckt sich beim Anfahren fast so, dass er auszugehen scheint. Nachdem er dass vor ein paar Wochen/Monaten nur mal so sporadisch hatte, zeigt er dieses Verhalten jetzt nun bei jeder Fahrt. Mal stärker, mal weniger stark.
Auf der Autobahn ist zeitweise so, dass ich gas Gaspedal ganz durchtreten kann, er aber nicht weiter beschleunigt. Dann geht es irgendwann wieder und er zieht ohne Probleme bis 210 km/h durch.

Ich war heute beim Freundlichen und habe den Fehlerspeicher mal auslesen lassen und er meinte was von sporadischen Fehlern bei Lambdasonde und Nockenwelle. Ich hätte anhand der Symptome eigentlich eher auf LMM oder Drosselklappe getippt. Hat jemand von Euch ein ähnliches Problem gehabt und kann mir da vielleicht weiterhelfen?
Woran merke ich, dass die Lambdasonde defekt ist? Kann ich das selber irgendwie feststellen? Und was könnte der sporadische Fehler an der Nockenwelle mit dem Verhalten des Wagens zu tun haben? So langsam ist es echt zum Verzweifeln
:heul:

Gruß
Stromberg

PS: Wagen hat gerade mal 52 Tkm runter<br><br>+ Dieser Beitrag wurde von Stromberg am 31.07.2006 bearbeitet

Mackie
Mackie

A3 1,8 (AGN)
Bj. 11/96

Moderator online

31.07.2006 18:03 Uhr

Wenn die Lambda schon im Fehlerspeicher auftaucht, dann ist da auch sicher was nicht in Ordnung.
Von den Symptomen her, würde ich nämlich auch darauf tippen.
Natürlich könnte der LMM trotzdem parallel dazu auch nen Defekt haben. Das kann man aber nur mit einer Meßfahrt bei angeschlossener Diagnose 100% feststellen.

Gruß Mackie

Stromberg
Stromberg

A3 (8L) 1.6 AVU
Bj. 05/2001

31.07.2006 18:23 Uhr

Danke schonmal Mackie! Es kann aber nicht sein, dass der LMM defekt ist, dadurch falsche Werte angegeben werden und deshalb die Lambdasonde verrückt spielt (obwohl sie eigentlich noch in Ordnung ist), oder?? Dann würde ja sicher der LMM im Fehlerspeicher auftreten oder nicht? Habe da leider keine Ahnung von solchen Dingen.

Was mich nur wunderte war die Angabe der Nockenwelle im Fehlerspeicher. Das kann ich mir nämlich überhaupt nicht erklären. Hat da jemand ne Idee? Woran merkt man, dass eine Nockenwelle fehlerhaft ist? Weil mit der defekten Lambdasonde hängt das ja jetzt nicht gerade zusammen!?!

Was passiert denn eigentlich, wenn die Lambdasonde komplett den Geist aufgibt? Kann das irgendwelche Folgeschäden bedeuten, oder fährt der Wagen dann gar überhaupt nicht mehr?

Fragen über Fragen - aber dafür gibt´s ja Gott sei Dank die A3-Freunde
:daumen:

Mackie
Mackie

A3 1,8 (AGN)
Bj. 11/96

Moderator online

31.07.2006 18:39 Uhr

Den Erfahrungen im Forum nach zu urteilen, taucht der LLM selbst sehr selten im Fehlerspeicher auf.
Vielleicht tauscht dein Freundlicher den auch mal probeweise aus. Ganz ausschließen kann man den LMM ja nie... ;-)

Eine defekte Lambdasonde führt zu einer unsauberen Verbrennung, die im Extremfall auch den Kat beschädigen könnte.
Ich würde aber schon deshalb nicht so rumfahren, weil es unter Umständen gefährlich sein kann, wenn plötzlich die Beschleunigung weg ist (beim Überholen etc...)

Gruß Mackie

Stromberg
Stromberg

A3 (8L) 1.6 AVU
Bj. 05/2001

31.07.2006 18:53 Uhr


Ich würde aber schon deshalb nicht so rumfahren, weil es unter Umständen gefährlich sein kann, wenn plötzlich die Beschleunigung weg ist (beim Überholen etc...)

Gruß Mackie


Ja das mit der Beschleunigung ist wirklich ein großes Problem. Deshalb lass ich das auch so schnell wie möglich machen (habe ja zum Glück noch Garantie auf dem Wagen). Der Freundliche hatte leider vor Ende nächster Woche kein Termin mehr frei, da werde ich also zu nem anderen gehen.

Ach noch was: mein A3 ist jetzt schon 3-4 mal beim ausrollen lassen vor ner roten Ampel (getretene Kupplung) einfach ausgegangen. Ein Indiz für eine defekte Lambdasonde???

Mackie
Mackie

A3 1,8 (AGN)
Bj. 11/96

Moderator online

01.08.2006 18:37 Uhr

Das könnte auch an einer verdreckten Drosselklappe liegen...
du siehst schon... ein vielschichtiges Fehlerbild... ;-)

Gruß Mackie

Stromberg
Stromberg

A3 (8L) 1.6 AVU
Bj. 05/2001

01.08.2006 21:50 Uhr


Das könnte auch an einer verdreckten Drosselklappe liegen...
du siehst schon... ein vielschichtiges Fehlerbild... ;-)

Gruß Mackie


Ja ja das kann man wohl laut sagen :traurig:
Bei den vielen Mängeln an meinem A3 in den letzten paar Monaten wünsche ich mir so langsam meinen Honda zurück - da gabs in 4 Jahren nicht einen einzigen Defekt
:heul:

Aber vielen Dank für Deine Hilfe
:daumen:

Gruß
Stromberg

unbekannt

01.08.2006 22:39 Uhr

Hallo,

möchte mich kurz fassen (bin müde):

die Lambdaregelung taucht im Fehlerspeicher auf.
Fehler des LMM können in gewissen Grenzen von der Lambdaregelung ausgeglichen werde.
LMM nur bei Totaldefekt im Fehlerspeicher.

Nockenwelle: Damit ist sicher der Nockenwellensensor gemeint. Der hat was mit der Klopfregelung zu tun. Der Motor geht glaub ich in den Notlauf, wenn das Signal fehlt.

Madden21

S3 1.8 T
Bj. 2000

02.08.2006 8:11 Uhr



Nockenwelle: Damit ist sicher der Nockenwellensensor gemeint. Der hat was mit der Klopfregelung zu tun. Der Motor geht glaub ich in den Notlauf, wenn das Signal fehlt.


Der Nockenwellen sensor ist der ``Hallgeber G40``.
Wenn er defekt ist wird die Klopfregelung außer betrieb gesetzt und die leistung wird runter gedreht (fängt an zu klopfen)

Stromberg
Stromberg

A3 (8L) 1.6 AVU
Bj. 05/2001

02.08.2006 8:29 Uhr

Danke für Eure Beiträge! Im Fehlerspeicher stand neben der Lambdasonde (Bank 1/sporadischer Fehler) noch ein mechanischer Fehler an der Nockenwellenverstellung. Der Freundliche meinte, dass der Fehler wahrscheinlich bei der Nockenwellenverstellung liegen wird und daraufhin die Lambdasonde einen Fehler meldet (obwohl sie noch in Ordnung ist). Naja, nach dem 14.8. weiß ich mehr - die Tatsache, dass vorher bei mehreren Audi-Werkstätten kein Termin frei war, lässt nicht unbedingt auf die Zuverlässigkeit der Autos schliessen zunge

Gruß
Stromberg

pappkamerad
pappkamerad

S3
Bj. 10/02

02.08.2006 23:57 Uhr

ich glaube ich ahbe das selbe problem wie du. wenn er kein gas annimmt und los bockt beiß ich manchmal schon fast ins lenkrad so ein kopfnicken ist das... Merkt man eben ziemlich wenn immer zwischen ops und 250ps schatet anscheinend...

bei mir sind die auch nicht viel schlauer, lambda sonden und lmm wurden schontestweiße getauscht, kein erfolg. die sind jetzt schon soweit das sie das motorsteuergerät mit dem ABT chip drin zu ABT geschickt haben und die das überprüfen sollen... kann mir aber nicht vorstellen das das steuergerät ne macke hat und hoff es auch nicht, kostet nämlich 800euro ohne chip... kotz.

Ich lass die einfach mal machen, will endich wieder audi fahren.

Stromberg
Stromberg

A3 (8L) 1.6 AVU
Bj. 05/2001

03.08.2006 11:30 Uhr

Was sagt denn der Fehlerspeichen bei Dir? Vielleicht ist´s ja auch der Nokenwellensensor oder der Hallgeber oder...............ach scheiße da gibt´s echt tausende Möglichkeiten :motz:
Bin mal gespannt, ob die bei mir den Fehler finden. Werde dann Bescheid geben, woran es lag.

Gruß
Stromberg

pappkamerad
pappkamerad

S3
Bj. 10/02

03.08.2006 14:29 Uhr

Also bei mir gibt der fehlerspeicher keinen fehler mehr raus, keine fehler erkannt.

Das ist ja das schwierige...

Stromberg
Stromberg

A3 (8L) 1.6 AVU
Bj. 05/2001

16.08.2006 8:40 Uhr


...Werde dann Bescheid geben, woran es lag.

Gruß
Stromberg


So, Fehler wurde gefunden. Es war, trotz der komischen Meldungen im Fehlerspeicher, der LMM. Zum Glück hat´s die Perfect Car übernommen:daumen:

Gruß
Stromberg

APF2000

A3 APF
Bj. 29.02.2000

13.01.2016 21:09 Uhr

Hallo Leute! Ich versuche es mal hier, da hier bereits einiges zum Thema Sonden gesagt wurde...

Fahre einen A3 / 1.6L APF / 02.2000 VFL / 77.300 km... den ich im August 2015 bei einer Oma gekauft habe.
Das Auto ist in sehr guten Zustand.. allerdings wurde mir nach meinem bislang ersten werkstattbesuch zwecks allgemeiner Kontrolle gesagt das der KAT und die lambdasonde hinüber sind. Der Fehlerspeicher hatte 3 Fehler, einer davon war zB 'Fehler Brücke 1 / Lambdasonde' oder so ähnlich (habe blöderweise kein Foto der Fehler gemacht).

Nun meine Fragen:
1- Kann ein defekter KAT in Kombination mit kaputter lambdasonde einen erhöhten Verbrauch herbeiführen? (Momentan ca 10L in der Stadt ohne Klima, kommt mir etwas viel vor / super plus)
2- Beim schalten vom Rückwärts in den Vorwärtsgang (also entkuppeln) ist es so das die Drehzahlen auf ca 700 fallen, der Motor sich wieder fängt und auf normale 900 ausgleicht - ist so als ob ich dann kurz das Gas antippe??? Was kann das sein, evtl. LMM??

Ich würde mich über euere Meinungen und Tipps freuen!

Beitrag wurde am 13.01.2016 21:10 Uhr von APF2000 bearbeitet

Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.159 Mitglieder    145 online