a3-freunde - Die Audi A3 Community

Kühlerlüfter / Klima-Kühler

Letzte Änderung am 20.05.2017 21:40 Uhr


TOBY_87
TOBY_87

8L AUM
Bj. 12 /2000

01.06.2008 19:06 Uhr

Hallo

Ich bin seid 1. April 2008 besitzer eines A3 8l 1,6l Bj. 2000 VFL .
Jetzt bin ich gerade ca. 35Km gefahren und merkte das die Klima nicht wie bis vor kurzen kühlte.
Jetzt zuhause habe ich bemerkt dass der zweite Lüfter (der Kleinere) vorne am Kühler sich nicht Bewegte...
der große läuft sofort nach einschalten des Klimakopressors auf Stufe 1 an und nach ein paar min.
geht er auf Stufe 2. Der kleine machte keinen mux aber er lässt sich per Hand frei drehen.
Die Sicherungen (auf der Batterie) habe ich schon überprüft, scheinen in ordnung zu sein. Ich habe am kleinerem Lüfter keinen Stecker gefunden zum Spannung messen, nur unten rechts neben dem Kühler wo anscheinend das Thermostat im Kühler Sitzt.
Habe gesucht und gelesen dass der A3 mit Klima ein Lüftersteuergerät besitz. Ist dass jetzt im großen Lüfer mit eingebaut oder irgendwo einzeln? Haben den Fehlerspeicher noch nicht aulesen können, mache ich aber morgen. Was denkt Ihr? Ist der Lüfter oder was anderes Defekt?

Hatte bisher nur Probleme mit der Kiste... Labmdasone vor Kat erneuert bei 65000Km...Jetzt hat er einzelne Zündaussetzer und ruckelt ab und zu, zieht manchmal nicht mehr richtig...Ich glaub ich fahr bald wieder meinen Polo 86c Bj.90 mit 188tKm der läuft und lüft ohne ein einziges Problem... oder hohl mir was anderes.


Danke schonmal für etvl. Antworten

Sprachkenntnisse: Fränkisch, Google...

Koerbchen84
Koerbchen84

A3 1,6 AKL
Bj. 1998

01.06.2008 19:26 Uhr

Hi bei mir läuft der 2. Lüfter zwar aber nur langsam ich dachte immer das der richtig schnell läuft wenn die Klima auf voller Leistung steht hört mann ja bei anderen Autos das die richtig laut sind wenn die Klima läuft nur bei meinem nicht ausser wenn die Temperatur über 90°C geht fängt der große Lüfter an richtig schnell zu laufen nur halt nicht der Kleine für die Klima Ich dachte immer das der auch schnell dreht wenn die Klima auf hochtouren läuft?


Larsi

A3 2.0 TFSI
Bj. 06.06

01.06.2008 19:37 Uhr

hatte ich vor nen paar monaten auch nur da war es der grosse der defekt war.....


sollte deiner hin sein hätte noch nen neuen original vp... bei interesse meld dich..


mfg

Wer billig kauft, kauft 2x..!!
www.wer-kennt-wen.de

TOBY_87
TOBY_87

8L AUM
Bj. 12 /2000

01.06.2008 19:45 Uhr

Also ich denke dass die zweite Stufe nur anläuft wenn sich der Motor zu sehr erwärmt. Für die Klima müsste die erste Stufe reichen da sie im prinziep eh immer ihre höchste Kühlleistung hat nur beim wärmetauscher bzw. Verdampfer die engültige Lüftungstemp. germischt wird. Also wenn du die Klima auf Lo stellst wird halt nur noch die frischluft durch den Verdampfer geleitet. Bei 22°c z.B. ist kalt und warmluft ein wenig gemischt.

Sprachkenntnisse: Fränkisch, Google...

TOBY_87
TOBY_87

8L AUM
Bj. 12 /2000

01.06.2008 19:48 Uhr

@Larsi:
Hört sich gut an. Ich werde morgen oder die woche des mal Prüfen ob er hin ist und dann melde ich mich bei dir.

Sprachkenntnisse: Fränkisch, Google...

19.05.2017 23:00 Uhr

Hallo,
Wollte jetzt nicht unnötig ein neues Thema eröffnen.
Mir war diese Woche aufgefallen das die Klima nicht ging, nun habe ich über das Klimabedienelement auf Kanal 1 den Fehler 22,1 (F118) Klimahochdruckschalter, ständig offen ausgelesen, der Klimahochdruckschalter wurde heute getauscht, der Fehler ist immer noch da, nun habe ich gesagt die möchten doch bitte ein Klimaservice machen da ich nicht wusste wann der das letzte mal gemacht wurde vom Vorbesitzer.
Ergebnis:
Absaugung
g. 0 Kältemittel
ml. 0 Öl.

Vakuum
min. 20
mb. 1

Öl Einfüllung
ml. 10

UV Einfüllung
ml. 7

A/C Füllung
g. 750

Nach 1 Stunde mit UV Lampe geschaut kein Leck.
Jetzt Läuft bei Zündung der Große Kühlerlüfter und es wird die Fehlermeldung 00792 Druckschalter Klimaanlage Masseschluss oder Stromkreis offen Permanent, wir mussten jetzt den Stecker vom Druckschalter abklemmen damit der Lüfter aus geht.
Kennt jemand diesen Fehler?

Danke

Gruß
Alexander

20.05.2017 21:40 Uhr

Habe das Problem heute gefunden, der Stecker vom Druckschalter war falsch drauf gesteckt.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.140 Mitglieder    84 online