a3-freunde - Die Audi A3 Community

[8L] Lambdasonde 1.6 AEH Motor?

Letzte Änderung am 16.01.2016 12:06 Uhr
Direkt zum letzten Beitrag springen


JinRoh

A3 1.6
Bj. 1997

29.01.2009 19:23 Uhr

Hallo,

der Spritverbauch ist sehr hoch bei meinen Audi und es wurde mir gesagt von der Werkstatt das die Lambdasonde defekt sei. Nun suche ich eine im Inet und lese "ab Kat" und dann wieder "nach Kat". Wo ich mal den Kat gewechselt hatte fällt mir ein war die Lambdasonde am Kat ist das die einzigste beim 1.6 AEH Motor?

Mfg. JinRoh

Molkereifachmann
Molkereifachmann

A4 B6 1,8T
Bj. 2004

29.01.2009 19:26 Uhr

Hey,

ja das ist die einzige Lambda-Sonde. Der AEH hat nur eine!

Gruß

Constantin

Morpheus_

A3 1,6
Bj. 1999

29.01.2009 19:27 Uhr

wie hoch ist denn dein verbrauch

JinRoh

A3 1.6
Bj. 1997

29.01.2009 19:30 Uhr

bin ca 180km gefahren und habe knapp den halben Tank leer. Sonst war ich immer ca. 700km bis machmal 750km mit einer Tankfüllung gekommen.

JinRoh

A3 1.6
Bj. 1997

29.01.2009 19:32 Uhr

@Molkereifachmann vielen Dank für die schnelle Antwort.

Morpheus_

A3 1,6
Bj. 1999

29.01.2009 19:32 Uhr

:-D hehe des is dick. also 700 km schaff ich nich. ne aber is die einzige lamda-sonde die du hast. hoher spritverbrauch kann aber an vielem liegen

JinRoh

A3 1.6
Bj. 1997

29.01.2009 19:36 Uhr

Das einzigste was ich in letzter Zeit dran geändert habe ist der ESD da habe ich einen Novus untergebaut und laut meines Wissens kann sowas nicht durch einen anderen ESD passieren

unbekannt

29.01.2009 19:36 Uhr

Hast Du effektiv nachgetankt? Die Anzeige vom A3 ist NIE zuverlässig...nur konkrete Zahlen an der Tanksäule sind entscheidend...!

AEH hat nur 1 Lambda im KAT, der AKL z.B. hat die Lambda im Abgaskrümmer...ist aber eine völlig andere Lambda...

Hoher Verbrauch kann die Lambda sein, dies steht aber auch im Fehlerspeicher...wurde der ausgelesen?

JinRoh

A3 1.6
Bj. 1997

29.01.2009 19:39 Uhr

also ich hatte 25 Liter nachgetankt. Muss morgen mal sonst zu Audi und auslesen lassen.

JinRoh

A3 1.6
Bj. 1997

29.01.2009 19:43 Uhr

wo das Airbag Modul ausgetauscht wurde vor einer Woche sagte ich das den Techniker und der sagte das wäre die Lambdasonde

unbekannt

29.01.2009 19:46 Uhr

Ja, macht Sinn....gehe auch malvon Lambda aus....

Ach ja, Du kannst Deine Postings bearbeiten und Sachen hinzufügen, musst nicht immer nen neues Posting dafür machen...

JinRoh

A3 1.6
Bj. 1997

29.01.2009 19:51 Uhr

Vielen Dank für den Hinweis Mozart

JinRoh

A3 1.6
Bj. 1997

29.01.2009 23:22 Uhr

kurze frage noch mal ist das die richtig?

http://www.car-bock.de/Lambdasonde-26206AQ

unbekannt

30.01.2009 1:54 Uhr

Scheint so...wobei man mir mal gesagt hatte, dass akl und aeh verschiedene Sonden haben...wg Einbauort etc...

Naja, die hier scheint alles zu können :-)

Raphael
Raphael

A3 1.6
Bj. 1998

07.02.2009 18:26 Uhr

Also ich hab einen Durchschnittsverbauch von 10 Liter mit meinem 1.6er Benzin und komm gerade mal 500 - 520 km damit.
Nur bei langen strecken schaff ichs so auf 8 Liter im Schnitt.
Zudem wurde meine Lambdasonde auch gewechselt, weil mein Standgas schwankte. Hat allerdings nichts an meinem Verbrauch geändert.
Das Standgas schwankt nun aber um die 1100-1200 u/min.
Nun ja ein ewiges Rätsel... dann war der Unterdruckschlauch noch undicht dadurch wurde es dann besser aber es schwankt noch immer.
Egal aufjedenfall würd ich mal den Fehlerspeicher auslesen lassen und die Lambdasonde wechseln bzw die Schläuche prüfen lassen.
MFG Raphael
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.117 Mitglieder    61 online