a3-freunde - Die Audi A3 Community

[8L] Leistungsverlust (Turbolader in Notlauf während Autobahnfahrt)

Letzte Änderung am 23.01.2016 23:37 Uhr
Direkt zum letzten Beitrag springen


eselhund

A3 8L ASZ
Bj. 11/2002

18.04.2009 12:57 Uhr

Hi,

mir ging erstneulich während einer Autobahnfahrt der Turbolader in Notlauf. Also nach neuem Starten war wieder alles normal.

Ich bin davor halt schon ein gutes Stück Volldampf gefahren, dann ca. 10 km bei 70km/h und dann wollt ich im 5ten wieder durchbeschleunigen und auf einmal bei ca. 120km/h war die Leistung weg. Dann ging grad noch so mit Mühe und Not 150...

Nur kann ich mir jetzt nicht so ganz erklären woran das lag...

Wenn er durch die lange Top-Speed fahrt überhitzt wäre und deswegen in Notlauf gegangen wäre, wäre das ja schon vor dem 70km/h-Stück passiert oder?

Hat mir vielleicht jemand ne Erklärung dafür?

(Zudem läuft mein jetziger A3 ein ganzes Eck schlechter als der davor mit selbem Motor, schon so 10-20 km/h Unterschied in der Top-Speed - Woran könnte das liegen??)

unbekannt

18.04.2009 13:43 Uhr

Hallo Eselhund !!

genau das gleiche Problem habe ich auch, aber bisher hat keine Werkstatt den Fehler finden (wollen) !!!
Fehlerspeicher sagt bei mir auch nix!

Lese dir mal meinen Thread durch und halte mich auf dem Laufenden!:
http://www.a3-freunde.de/forum/index.php?p=thread&tid=91763

mfg
Sandro

eselhund

A3 8L ASZ
Bj. 11/2002

18.04.2009 14:20 Uhr

Weiß vielleicht jemand wodurch der Notlauf ausgelöst werden kann? (Also wie die Software programmiert wurde, dass dieser Fall eintritt)

Und wo ist denn der Stecker für den LMM? (Damit ich das mal testen kann...=

DaiShi3056

A3 8L 1.9 TDI 96 kW (ASZ)
Bj. 03/2002

18.04.2009 14:40 Uhr

Lies dich vielleicht hier mal rein. Da sind die vielen Probleme der VTG-Lader beschrieben.

http://www.sgaf.de/thread.php?topic_id=31271

Pkt. 6 ff. betrifft wohl dich.

Von allen Dingen die mir sind verloren gegangen, habe ich am meisten an meinem Verstand gehangen. zunge

Beitrag wurde am 18.04.2009 14:41 Uhr von DaiShi3056 bearbeitet


eselhund

A3 8L ASZ
Bj. 11/2002

18.04.2009 18:22 Uhr

Ohh danke sehr interessant...

Aber wo finde ich denn genau diesen Unterdruck-Schlauch?? (Oder sollte ich doch den ganzen Turbo auseinanderbauen und versuchen das Gestänge gängig zu machen... Hört sich nach paar Stunden Arbeit an -.-)

DaiShi3056

A3 8L 1.9 TDI 96 kW (ASZ)
Bj. 03/2002

19.04.2009 13:18 Uhr

Die Beschreibung der Unterdrückanschlüsse ist zwar vom 90/110PS-Diesel, aber vielleicht geht die auch für den ASZ. Ich habe dir das ganze mal per PN geschickt.

Den Turbo zu zerlegen ist halt schon echt krass. Auf www.dieselschrauber.de empfehlen sie auch lieber eine Firma (Tipps) damit zu beauftragen.

Von allen Dingen die mir sind verloren gegangen, habe ich am meisten an meinem Verstand gehangen. zunge

unbekannt

19.04.2009 13:36 Uhr

anscheinend liegt es wirklich daran, daß das gestänge im lader durch ruß schwergängig geworden ist, und deshalb der lader komplett in den notlauf geht unter vollast bei mir.
allerdings tritt der notlauf wirklich nur nach mehreren minuten höchstgeschwindigkeit (220 km/h) ein.

ich hoffe mal irgendeine werkstatt kann das gestänge mal überprüfen, aber ich fürchte fast, daß die meisten schlichtweg gar keine ahnung haben und/oder sofort den ganzen lader tauschen wollen.

Beitrag wurde am 19.04.2009 13:38 Uhr von bearbeitet


quicknic83
quicknic83

a3 1.9 TDI/ALH
Bj. 1998

19.04.2009 13:43 Uhr

hatte das gleiche problem.darauhin hab ich alle schläuche ausgetauscht.und seitdem ist ruhe.

Rasieel

A3 1.8 TFSI
Bj. 2010

19.04.2009 14:09 Uhr

Mein onkel hatte das auch beim 110PS TDI Bj. 98.
Damals war ein Relai hin. Hatte keinen Eintrag im FS hinterlassen da dies vor dem Speicher ist angeblich. Ist ein audi bekannter fahler laut Freundlichen

Comming soon: Audi A3 Sportback 1.8 TFSI AMBITION, Spährenblau Metallic, Klimaautomatik, RNS-E (das neue), Sitzheitzung; MUFU Lenkrad; Smoker Package; Innovationspaket 100 Jahre Audi; Lichtpaket; MAL; GRA

am 08.04.2010 ist es so weit, ich freuch mich s

eselhund

A3 8L ASZ
Bj. 11/2002

19.04.2009 19:17 Uhr

@quicknic83
Was sind denn genau alle Schläuche??


Und kann man das gängig machen des VTG-Gestänges selber machen? Bzw. was muss man dazu genau machen?

quicknic83
quicknic83

a3 1.9 TDI/ALH
Bj. 1998

20.04.2009 8:46 Uhr

alle unterdruckschläuche.und des gestänge hab ich blos a bissl mit molykote geschmiert.

Zelyk1703
Zelyk1703

A3 (8L) 1.9 TDI AHF
Bj. 07/2000

20.04.2009 10:09 Uhr

Also bei mir handelte es sich um das Ladedruckregelventil bei dem gleichen geschilderten Problem...

http://www.a3-freunde.de/forum/index.php?p=thread&tid=96025

MFG

(Invalid img)
Scheiß auf den Gaul - echte Prinzen kommen im AUDI

abt
abt

A3 8L ASZ
Bj. 05/01

20.04.2009 10:26 Uhr

Ich bin auch davonb betroffen! Ist ja ein Hammer! Gleich mehrere Autos.... hm sehr interessant! Der "turboschaluch" ist geplatzt. K.A. wie, aber ist er! Werd jetzt schaun dass ich irgendwie zum Freundlichen komm, und das Ding bestell. Soll, wenn mich nicht alles täuscht um die 80 Öcken kosten!

Gruss

Gewalt ist keine Lösung, aber eine gute Alternative!

(Invalid img)

Pama
Pama

1.9 TDI 8L
Bj. 12/2001

20.04.2009 10:47 Uhr

hatte ein ähnliches Problem letztes Jahr, nach ein paar Minuten fahrt, hat sich der Turbo weggeschaltet und dann fuhr es sich wie mein alter 3er Golf mit 60PS :D

War in der Werkstatt und die sagten der Schlauch zum Turbo wäre geplatzt, bei mir hat er deshalb auch so krass gerußt.

hat mich 85€ gekostet, seit 50TKM Werkstattfrei :)

Grüße


Beitrag wurde am 20.04.2009 10:47 Uhr von Pama bearbeitet


abt
abt

A3 8L ASZ
Bj. 05/01

20.04.2009 10:49 Uhr


hat mich 85€ gekostet, seit 50TKM Werkstattfrei :)


inkl Arbeit?

Gewalt ist keine Lösung, aber eine gute Alternative!

(Invalid img)
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2016
64.129 Mitglieder    97 online