a3-freunde - Die Audi A3 Community

Motor- & Chip-Tuning (8L)


Titel Antworten Hits Letzter Beitrag
[8L] Ruckeln beim Gasgeben, läuft unruhig 2 961 6.6.2016 8:07
[8L] Ruckeln, Fehlzündungen, Luftmassenmesser,...? 5 1.118 3.6.2016 10:43
[8L] Blow off ventil 0 667 2.6.2016 23:08
[8L] BAM ~400PS - Vorschläge, Hilfe 8 1.685 31.5.2016 13:33
[8L] Ersatzteil Nr gesucht 2 650 29.5.2016 16:33
[8L] 1,8t AGU Öldruckproblem trotz neuer Pumpe und Pleuellagern 2 877 29.5.2016 11:02
[8L] AUQ - Turbo setzt verzögert ein 8 1.367 28.5.2016 17:54
[8L] Das ewige Lambda Problem 1 1.066 27.5.2016 18:44
[8L] Teilenummer ÖL Temperatur Sensor 1 875 26.5.2016 22:06
[8L] Getriebeölwechsel 5-Gang-Automatik 0 555 22.5.2016 16:05
[8L] Sauger-Nockenwellen für den "großen" 1.8T mit Nockenwellenverstellung 2 4.228 21.5.2016 16:07
[8L] Audi S3 Launch Control 28 10.148 19.5.2016 10:43
[8L] Soll-Ladedruck zu gering 0 734 19.5.2016 7:44
[8L] K03 auf k04 0 751 19.5.2016 4:49
[8L] Leidensgeschichte 1.8T AGU ->kurze Aussetzer (Ruckler) beim Beschleunigen 92 22.893 18.5.2016 19:23
[8L] Bei 120kmh nimmt Auto kein Gas mehr an 5 1.947 15.5.2016 19:57
[8L] Serien K04 300ps machbar? Ja, nein, vielleicht? 8 1.587 14.5.2016 12:25
[8L] Überwurf Mutter Abgastemperatursensor 9 1.509 11.5.2016 16:26
[8L] Welche Zündkerzen für 1.6L AVU Motor 0 713 10.5.2016 22:14
[8L] AUM und AUQ MSG tauschen. 0 688 10.5.2016 5:58
[8L] Motorproblem AJQ 0 659 9.5.2016 20:47
[8L] Motorproblem 1 895 9.5.2016 19:45
[8L] Immer wieder mal P0130 1 1.038 4.5.2016 19:41
Motortuning 8 1.804 4.5.2016 13:10
[8L] 1.8T zieht nicht mehr gut 2 921 3.5.2016 21:39
Lambda-Sonde Bank1: Innenwiederstand zu niedrig 2 3.418 1.5.2016 17:44
[8L] Motor dreht aber kein Zündfunke kein Sprit 0 824 1.5.2016 11:25
[8L] Schraube der Drehmomentstütze reißt immer wieder ab 16 3.262 30.4.2016 18:50
[8L] S3 gtx30 umbau 0 710 30.4.2016 16:13
[8L] Welche 1.8T Motorblöcke sind exakt gleich?( ohne Innenleben) 2 952 29.4.2016 22:45


© a3-freunde.de 2003-2018