a3-freunde - Die Audi A3 Community

[8P] Kraftschluss Automatikgetriebe?

Letzte Änderung am 23.01.2018 15:06 Uhr


kaffeemuehle

A3 1.6 (102 PS)
Bj. 2005

07.12.2017 16:46 Uhr

Hallo,

ich habe mir vor kurzem einen gebrauchten 8pa aus 2005 mit 1.6l Benziner gekauft.
Der Wagen hat die 6 Gang Tiptronic und genau dazu habe ich eine Frage an euch:
Er braucht beim einlegen einer Fahrstufe also z.B. von R auf D ca. 2 sec. bis der Kraftschluss hergestellt ist.
Außerdem rollt er dann auch kurz Rückwärts wenn man bergauf steht und gleich nach dem einlegen die Bremse los lässt.
Jetzt wollte ich gern einmal wissen ob dieses Verhalten vielleicht normal ist bevor ich dem Händler auf den Keks gehe.

Ich bin schon einige Wandlerautomaten gefahren und kenne dieses Verhalten so nicht.

Vielen Dank schon einmal im vorraus.
Ich würde mich freuen wenn mir jemand weiterhelfen könnte.

Grüße Matze.

Igo
Igo

A3 Sportback BMM
Bj. 2006

08.12.2017 11:22 Uhr

Hi,
habe auch DSG und parke auch am Hang.Habe aber noch nicht gehabt ,dass die Umschaltung so lange dauert.Wenn ich umschalte,merkt man sofort ,dass das Getriebe unter Last kommt.Beim Bremse lösen rollt das Auto gleich los.

kaffeemuehle

A3 1.6 (102 PS)
Bj. 2005

08.12.2017 12:31 Uhr

Danke für die Antwort aber bei mir handelt es sich nicht um das Dsg Getriebe. Ich hab die 6 Gang Tiptronic mit Wandler.

Keks95

A3 (8PA) 2.0 TDI
Bj. 2012

10.12.2017 18:22 Uhr

Ich kann jetzt nur von Erfahrung im mercedes und Audi a7 mit Wandler berichten: der Kaugummi Effekt, also bis richtig Kraftschluss ist, war bei beiden vorhanden. Wandler läuft mit öl, bis der Druck da ist für Kraftschluss dauert es einen Augenblick. Ist wohl normal

kaffeemuehle

A3 1.6 (102 PS)
Bj. 2005

21.01.2018 19:30 Uhr

Hallo, danke Keks95 für deine Antwort. Leider trifft es nicht ganz mein Problem.
Ich glaub Kraftschluss ist vielleicht etwas irreführend.
Was ich Konkret meine ist die Zeit, die die Automatik braucht um eine Fahrstufe einzulegen. Also z.B. von R auf D.
Es dauert ja 2 Sec bis die Fahrstufe merklich (minimaler Ruck) eingelegt ist. Gehe ich vor diesem Ruck von der Bremse runter rollt das Auto wenn ich am Berg stehe. Logisch, Da ja noch kein Gang drin ist. Wenn ich gleich aufs Gas gehe, auch nur ganz leicht rummst es und die Karre macht einen Satz nach vorn. Mir dauert das jedenfalls zu lange und ich glaube nicht, dass dies normal ist.

Außerdem legt er im kalten Zustand also vllt. So für 10 min die Gänge Recht unsanft ein. Also es geht ein Ruck durch das Auto (kurzer Schaltvorgang). Etwas warmgefahren schaltet er butterweich.
Ich war nun schon beim Händler, der konnte nicht genau sagen ob das normal so ist und hat es eher als komfortproblem abgetan. Immerhin hat er das Getriebeöl kontrolliert. Dies sah wohl gut aus und der Ölstand ist ja hoffentlich in dem Zuge mit überprüft worden.

Jetzt noch mal die Frage, wer von euch fährt auch einen 8p mit der 6 Gang Wandlerautomatik (müsste von Zf sein?) und kann mir über das ordnungsgemäße Schaltverhalten berichten? 😁

Grüße Matze

Beitrag wurde am 21.01.2018 19:31 Uhr von kaffeemuehle bearbeitet


joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

21.01.2018 21:12 Uhr

Hast du denn Nachweise wann das Getriebeöl gewechselt wurde? Oder hast du es selbst wechseln lassen? Das ist immer das erste was man macht... wenn du schon schreibst dass er im kalten Zustand unsanft schaltet.

Ob das Verhalten nun normal ist, kann ich leider auch nicht sagen, diese Getriebe sind schon recht selten.


kaffeemuehle

A3 1.6 (102 PS)
Bj. 2005

21.01.2018 23:21 Uhr

Nein, ich denke es wurde noch nicht gewechselt. Er hat bisher 95 tsd. runter. Ich kann nur versuchen den Händler aufgrund der Gewährleistung von einem Getriebeölwechsel zu überzeugen.

Ter11

A3 (8P) BSE
Bj. 2006

22.01.2018 18:56 Uhr

Hallo all

Ich habe dasselbe Auto: A3 1.6 mit Wandlerautomat. Alter und Laufleistung wohl vergleichbar: 2006/130t km.
Das Schalverhalten - also dass es bei Kaltstart ca. 2 Sekunden brauch, bis der Gang eingelegt ist - ist bei mir genau so.
Ich weiss es nicht mehr sicher, denke aber nicht, dass das immer schon so war.

Siehe dazu mein Thread von heute zu Automatenölwechsel: http://www.a3-freunde.de/forum/t151706/8P-Oelspuelung-bei-Wandlerautomat-undgt-100t-km-Erfahrungen.html#1465039

@kaffeemühle
Ich wäre froh um Feedback dazu. Va. Falls du Automatenöl inzwischen hast wechsel (bzw. richtigerweise spülen) lassen.

Gruss
Ter

amazinq

A4 B5 2.4 V6 30V
Bj. 1998

23.01.2018 8:38 Uhr

Also rein vom Verhalten her wenn du KALT beim losfahren die Fahrstufe wechselst, dauert es schon kurz bis der Gang eingelegt wird.. 2 sekunden erachte ich als ein bisschen viel ich denke dass es nicht mehr als eine ist.
Was auf garkeinen Fall passiere nsollte ist dass wenn du auf D! bleibst an der ampel (zb berg) und dann los willst, dass es dann eine sekunde dauert bis Kraftschluss da ist oder er sogar einen Gang reinknallt. Meine 5g TT koppelt den Wandler im Stand nicht ab, also bei mir ist der Kraftschluss die ganze zeit da (solange ich natürlich nicht die Fahrstufe wechsel!) und somit natürlich auch das kriechen.. ich kenne aber auch automatiken die im Stand automatisch (wahrscheinlich aus spritspargründen) den Kraftschluss unterbrechen damit der motor nicht im wandleröl rührt (so zum beispiel bei einer Kia wandlerautomatik erlebt). Wenn man dann sofort von der Bremse aufs Gas gewechselt ist, hat es schon sehr "unsanft" den kraftschluss wieder hergestellt.. um nicht zu sagen schon reingeknallt..

Du solltest beim stehen bleiben übrigens sowieso nicht auf N wechseln.. Das Ölrühren im Wandler auf D ist verschleißfrei.. das wiedereinlegen des ganges beim wechsel von N auf D nicht.. da muss das Kupplungspaket von gang 1 die Drehzahl angleichen. Der geringfügige mehrverbrauch ist vernachlässigbar und wen das stört, der hätte sich sowieso schonmal keinen Wandler kaufen dürfen. Auch steigende Öltemperatur ist dann kein Argument.. wofür hat der Gerät schließlich einen extra Getriebeölkühler verbaut ;)

Sollte es wirklich 2 sekunden dauern bis dein gang rein geht, würde ich es tatsächlich mal mit einer getriebeölspülung versuchen.. wirkt manchmal wunder.. aber wenn etwas kaputt ist, dann machts das auch nichtmehr heil... am besten sollte man das schon mache nlassen bevor irgendwelche symptome auftreten

kaffeemuehle

A3 1.6 (102 PS)
Bj. 2005

23.01.2018 11:24 Uhr

Kommt ja richtig fahrt auf hier ;)
Also wenn ich an der Ampel stehe bleib ich natürlich in D. Wie gesagt ich bin schon einige Automaten gefahren, vom alten 190er über Moderne E Klasse bis Vw Dsg Getriebe. Nirgends könnt ich einen ähnlichen Effekt wie beim Audi feststellen.

Das Problem, dass es so lange dauert besteht nur beim Fahrstufenwechsel, nicht aber beim losfahren in D. Also beim Wechsel von R auf D oder D auf R oder P auf R und so weiter.
Beim schnellen wenden ist es besonders nervig. Dieses Verhalten ist auch bei jeder Betriebstemperatur zu beobachten

Ter11

A3 (8P) BSE
Bj. 2006

23.01.2018 11:33 Uhr

@kaffeemühle: Bei mir ist es genau so wie du es beschreibst. Ob es normal ist, kann ich nicht mit Sicherheit sagen, denke eher nicht.

Gruss
Ter

kaffeemuehle

A3 1.6 (102 PS)
Bj. 2005

23.01.2018 11:54 Uhr

@Ter11 Danke dir. Ich werd es wohl demnächt wieder beim Händler reklamieren. Soll der sich was einfallen lassen. Ich hab den Wagen ja erst 2 Monate. Schwierig wirds bloß wenn er wieder meint das ist normal so. Kann mir auch kaum vorstellen, dass Audi sowas ausliefert ;) Ich melde mich falls was rauskommt bezüglich Spülung oder ähnlichem.

Ist es eigentlich richtig, dass das Getriebe im A3 von Aisin produziert wird? Bin bisher immer von Zf ausgegangen aber da hab ich wohl falsch gedacht...

Ter11

A3 (8P) BSE
Bj. 2006

23.01.2018 12:05 Uhr

Ich weiss leider nicht von wem diese Wandlerautomatik hergestellt wurde. Melde mich wieder falls/sobald ich das rausfinde.

Gruss, Ter
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018