a3-freunde - Die Audi A3 Community

[8P] Saugrohrklappe / Abgassystem BKD

Letzte Änderung am 10.02.2018 0:56 Uhr
Direkt zum letzten Beitrag springen


Konlog

A3 2.0 TDI 16V BKD
Bj. 05/2003

22.01.2018 9:47 Uhr

Hallo Ihr Lieben,

Ich habe zu diesem Thema eine Menge gefunden doch nichts was mir helfen würde vielleicht kann mir einer von euch ja helfen.

Ich habe seit ca. 6 Monaten mit meiner Saugrohrklappe zu kämpfen.
Mein Motorkontrollleuchte ist dauerhaft an. Der Fehler dazu Saugrohrklappe.

Ich hatte mir eine neue Saugrohrklappe aus dem zubehör bestellt und eingebaut. Der fehler war vorerst weg. Danach ist mir die 10A Sicherung durchgebrannt die habe ich auch getauscht doch der Selbe Fehler war immer noch da. Dann habe ich erneut eine Saugrohrklappe getauscht kann ja sein das da was Kaput war. Der Fehler war dann wieder weg kam allerdings nach 2-3 Tagen wieder.
Ich habe dann die Kabel durchgemessen und musste feststellen das das Kabel angebrochen war. Habe es repariert und die Saugrohrklappe weider getauscht. Jedoch war der Fehler wieder nach paar tagen da. Da die Saugrohrklappen alle aus dem Zubehör waren habe ich eine Originale von Audi eingebaut. Auch hier der Fehler war weg und ist nun nach 2 Tagen wieder da.

Kabel okey
Sicherung okey

Ich würde gerne wissen was ich noch prüfen kann um festzustellen was mir die Saugrohrklappen frist.

Fahrzeug:
Audi A3 8p1 ( 04.2003 )
Diesel BKD 140 PS

Hat einer von euch eine Idee ?

Beitrag wurde am 22.01.2018 9:50 Uhr von Konlog bearbeitet


a3_8p_2tdi

A3 BKD ohoh
Bj. 2005

22.01.2018 16:50 Uhr

Hey,
geht die Sicherung bei der Saugrohrklappe von Audi auch hinüber?

Ist die neue verölt?
Gibt es Ruß?
Verliert deiner Kühlwasser?

Wo waren die Kabelangebrochen? Stecker Kontakte nicht OK?

VCDS

Konlog

A3 2.0 TDI 16V BKD
Bj. 05/2003

22.01.2018 16:57 Uhr

Ne die sicherung geht nicht immer kaput.
Nein öl im ansaugtrakt habe ich auch nicht.
Wen ich eine neue einbau gibt es beim ersten start eine kleine wollke aber sonst nicht.
Nein der wagen verliert kein wasser.

Kurtz hinter dem Saugrohrstecker

a3_8p_2tdi

A3 BKD ohoh
Bj. 2005

22.01.2018 17:06 Uhr

Hm, bin mir jetzt nicht sicher, aber liegt auf dieser Sicherung noch etwas drauf, was es auslösen könnte?

Ein klemmendes AGR sollte ja nicht die Ursache sein.

Vielleicht ist noch an einer anderen Stelle das Kabel defekt und es gibt ein Kurzschluß,
wenn der Motor bestimmte Temperaturen erreicht oder er sich nach vorne bzw. nach hinten bewegt.

VCDS

Konlog

A3 2.0 TDI 16V BKD
Bj. 05/2003

22.01.2018 18:02 Uhr

An der Sicherung ist der Lüfter vorne noch dabei aber er ist auch vor kurzem neu gekommen.

Konlog

A3 2.0 TDI 16V BKD
Bj. 05/2003

22.01.2018 18:05 Uhr

Ich weiß nicht wie der agr gesteuert wird aber der hat keinen Stecher also keine elektronik

a3_8p_2tdi

A3 BKD ohoh
Bj. 2005

22.01.2018 19:00 Uhr

Zubehör Lüfter? Beide neu? Vielleicht zieht der zuviel A.
Oder dort ist noch ein Problem mit den Kabeln. Hab schon mal gesehen, dass die Kabel beim Tausch nicht richtig verlegt worden sind.

VCDS

Konlog

A3 2.0 TDI 16V BKD
Bj. 05/2003

22.01.2018 20:01 Uhr

ja die lüfter sind aus dem zubehör aber in erstausrüster qualität. Der wagen hatte einen kühlerschaden und die lüfter waren auch nicht mehr so doll.

a3_8p_2tdi

A3 BKD ohoh
Bj. 2005

22.01.2018 20:11 Uhr

Vielleicht mal die Stromaufnahme messen, wenn du mit VCDS die Lüfter ansteuerst.

Gibt es einen zeitlichen Zusammenhang?

Vielleicht hast du zufällig die falsche Version erwischt?
Es gibt die Lüfter auch mit mehr Leistung. Bin mir nicht sicher, ob die Sicherungen unterschiedlich ausfallen sowie Leistungsquerschnitt.

VCDS

Konlog

A3 2.0 TDI 16V BKD
Bj. 05/2003

22.01.2018 20:19 Uhr

jo ich messe mal danke schon mal für deine hilft

Konlog

A3 2.0 TDI 16V BKD
Bj. 05/2003

29.01.2018 14:54 Uhr

Habe ich durchgemessen alles okey.
Mein Freundlicher sagt ich sollte doch mal das AGR-V Tauschen.
Siehe da der Fehler ist weg. Verstehe zwar nicht warum der die Saugrohrklappe im Fehlerspeicher Führt aber ich habe bis jetzt keinen Fehler wieder gehabt.

a3_8p_2tdi

A3 BKD ohoh
Bj. 2005

29.01.2018 16:52 Uhr

Hast du das AGR V mal überprüft oder direkt gedauscht?

Ein klemmendes Ventil kann ja nicht die Sicherung zerstören.
Trotzdem Interesannt.

VCDS

Konlog

A3 2.0 TDI 16V BKD
Bj. 05/2003

29.01.2018 16:55 Uhr

Ne die sicherung war nach dem einbau der originalen Saugrohrklappe ja auch nicht defekt. Der hatte aber trotzdem die Saugrohrklappe im fehlerspeicher.

Nur zur info mein AGR-V ist Pneumatisch nicht Elektrisch.

Aber ja das ist echt seltsam.

Beitrag wurde am 29.01.2018 16:56 Uhr von Konlog bearbeitet


Konlog

A3 2.0 TDI 16V BKD
Bj. 05/2003

08.02.2018 8:37 Uhr

Zu meiner freude ist heute wieder die Motorkontrolleuchte an gegangen und wie man es sicherlich schon denken kann. Wieder der gleiche Fehler Saugrohrklappe.

Sicherung okey
kabel Okey
Es kann doch nicht schon wieder die Saugrohrklappe defekt sein?

Hat wer noch eine Idee was ich tun kann?

Beitrag wurde am 08.02.2018 8:39 Uhr von Konlog bearbeitet


a3_8p_2tdi

A3 BKD ohoh
Bj. 2005

08.02.2018 16:19 Uhr

Hey war auch irgendwie klar, dass der Fehler wieder kommt.

Ich hab es mir nochmal durchgelesen. Hast du nach dem Tausch die Saugrohrklappe angelernt? Da macht das Steuergerät die Grundposition.
Hab keine Ahnung ob die deswegen Probleme macht. Gab es ja bei mir nicht.

Vielleicht doch ein Kabel Problem? Ist ja besonders kalt im Moment.
Vielleicht dein MSG ein Problem?

Summt es aus dem Motorraum, wenn du die Zündung anmachst?
Wenn du dein Motor ausmachst? Bewegt sich dein Schalthebel?

VCDS
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018