a3-freunde - Die Audi A3 Community

[8P] 2.0 FSI (BLR) verschluckt sich, ruckelt im Stand

Letzte Änderung am 17.05.2018 19:50 Uhr
Direkt zum letzten Beitrag springen


DermitdemAudifaehrt

A3 8P 2.0 FSI BLR
Bj. 2004

30.03.2018 20:38 Uhr

Hallo Community,

ich bin neu hier und muss leider gleich mit meinem Problem zu euch kommen, da ich inzwischen recht Ratlos bin und am verzweifeln.

Würde mich freuen wenn jemand weitere Vorschläge einbringen kann auf was ich noch prüfen kann.

Ich kann mit VCDS dienen und ggf. Daten aufzeichnen, was ich leider nicht kann ist eine fahrt mit der ich die Daten aufzeichne, da der Akku vom Laptop platt ist.

Gleich vorweg, der Fehlerspeicher ist komplett leer bis auf das Türsteuergerät Fahrerseite und Drucksensor der Klima (noch nicht befüllt)


Nun zu meinem Problem:

Habe von 1.6 FSI auf 2.0 FSI umgebaut.

Das Auto startet einwandfrei und fährt sich auch TipTop. Kein Leistungsverlust, stottern oder ähnliches beim fahren. Beschleunigt aus dem Stand raus auch Super.

Sobald das Fahrzeug sich aber im leerlauf befindet geht es los und der Wagen raubt mir den letzten Nerv.
Es ist so das die Drehzahl laut VCDS um 40 Umdrehungen absagt aber das in unregelmässigen Abständen. Also von 720 auf 680 Umdrehungen. Dabei Schüttelt sich das ganze Auto. Es fühlt sich an als ob von aussen jemand an der Karosse wackelt.
Im Motorraum macht der Motor seinen Tanz und wackelt freudig vor sich her ( Motorlager und Getriebstütze sind neu )

Höre ich nun am Auspuff bei laufendem Motor, so hört man dort ganz klar das die Zündung für einen moment unterbrochen ist. Im VCDS sind aber keine aussetzter aufgezeichnet. no

Ich habe mich daraufhin selbst auf die Fehlersuche gemacht und erstmal die üblichen verdächtigen gewechselt bzw ausgetauscht.

Dementsprechend sind die Zündkerzen NGK neu, auch wurden die Zündspulen kurzfristig gegen neue ausgetauscht, was keinerlei besserung ergab.
Danach habe ich mich dem AGR zugewandt. Dies gereinigt und wieder angelernt, das verschlucken, stottern oder wie auch immer man es nennen mag blieb weiterhin.
Dann 1 gebrauchtes AGR von einem bekannten verbaut, auch keine besserung... daraufhin ein neues der Marke VDO verbaut, weiterhin keine Besserung. ( Im Netz habe ich gelesen das ein AGR an der Klappe wo die Abgase durch strömen, kein Licht durch lassen darf!? Nun ist mir bei genauer betrachtung aufgefallen, dass alle AGR´s die ich hatte auf der Stellklappe solch Ring zu sitzen haben und dieser nicht komplett abschließt!? man könnte von einer Stecknadel die Spitze rein stecken in das Loch... Muss das so oder hab ich hier 3 defekte AGR´s gehabt? Lässt sich auch nicht wirklich auf einem Bild einfangen rolleyes)

Als nächstes habe ich die KGE geprüft ob dort evt ein riss im Schlauch ist aber dem ist nicht so. Habe den ganzen Motor auch mit Bremsenreiniger eingesprüht um ein Leck auszuschliessen, keine veränderung.

Das Zweimassenschwungrad kann ebenfalls ausgeschlossen werden, da diese neu ist.
Heute wurde dann noch die DK von einem Kumpel eingebaut und geprüft, leider ohne Besserung.


Was ich persönlich noch im verdacht habe wäre folgendes:

-Motorsteuergerät ( da dies nicht das Originale vom Motor ist ) kann sowas überhaupt kaputt gehen? Wie könnte man dies prüfen?
-Lambdasonden ( da fehlt mir das wissen zu um mit den Werten etwas anfangen zu können aber Bank 1 und 2 sind schon ziemlich identisch von den Werten)
- Benizinpumpe bzw Steuergerät? Habe heute mal Versucht werte dafür zu finden aber konnte mit denen ebenfalls nicht so wirklich was anfangen, habe aber einmal ein Foto von gemacht (siehe unten) das ist auch das was ich am wahrscheinlichsten halte. Das evt im Standgas der Druck evt zu gering ist aber dann sollte das doch auch nicht zu Zündaussetztern führen oder?

Da komme ich dann langsam mit meinem Wissen ans Ende an und weiß ehrlich gesagt nicht mehr wo ich noch weiter ansetzten kann!?

Hat von euch jemand Vorschläge oder Tipps für mich? Möchte mir gerne ersparen das ich weiter für teures Geld Teile tausche und dies dann wie bisher keine Besserung bringt.

Habe in dem Bild unten einmal alles aus den erweiterten Messblöcken rein gepackt was mit dem Benzindruck zu tun hat.

Mfg

 


joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

30.03.2018 20:54 Uhr

Log mal die Zündaussetzer Messwertblöcke wenn das Ruckeln auftritt.
Also Aussetzer Zylinder 1-4 und auch den Status der Aussetzererkennung, sollte dann natürlich auf aktiv stehen... damit man erstmal sieht auf welchem Zylinder die Aussetzer auftreten.


DermitdemAudifaehrt

A3 8P 2.0 FSI BLR
Bj. 2004

30.03.2018 21:33 Uhr

Hallo Joddi,

das ist ja das kuriose, am Auspuff hört man ganz klar das der Motor für einen moment die Zündung aussetzt aber bei dem Messwertblöcken wo man die Aussetzerkennung der einzelnen Zylinder sieht, steht selbst über einen Zeitraum von 10 Minuten überall eine 0. Die Aussetzerkennung steht dabei auf aktiv.

Sonst würde ich natürlich dort ansetzen aber so ist mir das einfach ein riesen Rätsel :/

Ich mach mal morgen ein Soundfile vom Auspuff wo man die aussetzter hört und ein Video von den entsprechenden Messwertblock wo zu sehen ist, das es keine Zündaussetzer laut VCDS sind und lade dies dann bei Youtube hoch und stelle den Link hier rein :)

Danke das sich jemand mein Problem annimmt und versucht zu helfen.

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

30.03.2018 22:04 Uhr

Ist natürlich schwierig wenn man nichtmal weiß auf welchem Zylinder die Aussetzer auftreten...
Vermuten würde ich noch ein defektes Einspritzventil... Kannst ja mal den Kraftstoffdruck anschauen wenn du den Motor abstellst... wie schnell fällt der ab?
Auch wären die Lambdawerte im Leerlauf interessant... zu fett oder zu mager? Wenn er nicht zündet-> zu fett ... wenn er nicht genug einspritzt-> zu mager. Aber wenn das deutlich wäre, müsste eig. die MKL angehen...
Gut rausfinden kann man es mit einem Abgastestgerät... da sieht man dann Lamda gemessen und HC usw.... aber sowas hat man ja nicht mal eben zuhause rumstehen :D

Und was heißt: Das Steuergerät ist nicht das richtige für diesen Motor? :O


Beitrag wurde am 30.03.2018 22:09 Uhr von joddi bearbeitet


DermitdemAudifaehrt

A3 8P 2.0 FSI BLR
Bj. 2004

30.03.2018 22:12 Uhr

Also ich bin zumindest der Meinung, das es Zündaussetzer sind aber kann es nicht zu hundert Prozent sagen. Hört sich aber stark so an wenn man am Auspuff hört...

Wo kann ich den Kraftstoffdruck einsehen wenn der Motor abgestellt ist? Gibt es einen bestimmten Messblock in dem man das einsehen kann? Dann kann ich das sehr gerne einmal prüfen und die Werte notieren.

Von den Lambdawerten kann ich morgen einmal schauen ob ich die in ein Diagramm gelegt bekomme, wenn das weiterhilft? Zuhause hab ich das nicht aber evt kann man das wenn die Feiertage rum sind in einer Werkstatt einmal testen lassen und den Ausdruck davon mal hochladen :)

Einspritzventil hatte ich auch schon kurz im hinterkopf aber habe es wieder verdrängt. Kann man das in irgendeiner Form testen?

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

30.03.2018 22:25 Uhr

Haste doch oben schon gemessen, Raildruck Soll und Ist... das ist der Kraftstoff(hoch)druck für die Direkteinspritzung.

Lambdawerte müssten im Leerlauf um 1,0 sein, das wäre das Optimum, musst du mal schauen ob es den Lambdawert gibt...
Bei dir wahrscheinlich auch Bank 1 und 2 obwohl es ein Reihen 4 Zylinder ist *facepalm*.... ka was sich Audi/VW bei dem Motor gedacht hat.

Und nochmal: was heißt das Steuergerät passt nicht zum Motor? Ist es noch das vom 1.6er? :O hast du nicht das vom 2.0er übernommen?


DermitdemAudifaehrt

A3 8P 2.0 FSI BLR
Bj. 2004

30.03.2018 22:37 Uhr

Ah Okay, das war mir nicht ganz klar welches der entsprechende Punkt ist für den Druck nach dem abstellen des Motors :) das bekomme ich hin.

Lambdawerte bekomme ich ebenfalls hin, das lässt sich relativ fix ablesen im VCDS. Die poste ich dann morgen hier.

Hab den Motor von einem bekannten gekauft aber dieser war ohne Steuergerät. Das habe ich aus dem Netz von jemanden gekauft mit KI und der Spule vom Zündschloss. Der Verkäufer meinte das alles ganz ist und ohne Probleme funktioniert aber das KI hat einen Eprom Fehler und von daher bin ich mir nicht sicher ob nicht auch das Steuergerät wirklich Okay ist von Ihm.

Habe dann meinen Tacho vom 1.6 FSI behalten und vom Tuner alles anpassen lassen. Daher meinte ich das es nicht das passende von dem Motor ist (aber laut TN das richtige). Hoffe ich hab mich jetzt nicht zu kompliziert ausgedrückt confused

DermitdemAudifaehrt

A3 8P 2.0 FSI BLR
Bj. 2004

31.03.2018 18:09 Uhr

Hallo,

also habe heute mal ein paar Punkte abarbeiten können.

Habe bei Youtube 3 Videos hochgeladen, worauf die Werte des Benzindrucks beim Start zu sehen sind und nach dem abstellen des Motors.
Wobei mir aufgefallen ist, das nach dem abstellen des Motors die Verbindung zum VCDS abbricht da ja die Zündung einmal ausgeht oder hätte ich dann die Werte aufrufen sollen nachdem Motor aus und Zündung wieder an gemacht wurde?

Desweiteren befindet sich noch ein Video mit den Lambda werten wobei man sagen muss das der Motor zu diesem Zeitpunkt auch noch nicht wirklich warm gelaufen war...

Es wurde mir heute jedoch ein Fehler angezeigt, der mir bisher noch nicht angezeigt wurde. (Siehe Foto) Sollte das die Wurzel des Problems sein?
Schaue paralell schon wie ich den Fehler behoben bekomme :) aber wird auch erst etwas in den nächsten Tagen werden :(

Ich habe morgen die gelegenheit eine Log fahrt zu machen? Welche Daten wären sinnvoll aufzuzeichnen?

Hier nun die Video´s:

Kaltstart Benzindruck:
https://youtu.be/Hrz_jCQGn0Y

Abstellen des Motors:
https://youtu.be/cWk3KFAIoXo

Lambda Werte:
https://youtu.be/rhp4sex9vaE


Zündaussetzer weiterhin keine im VCDS vorhanden. Leider sind diese Aussetzer auch nicht so wirklich zu hören am Auspuff :/ aber vielleicht hilft das dennoch ein klein wenig?

Freu mich über Hilfestellungen :)

 


DermitdemAudifaehrt

A3 8P 2.0 FSI BLR
Bj. 2004

04.04.2018 22:08 Uhr

Hat denn niemand einen Rat für mich oder kann mit den Werten etwas anfangen?

Den Fehler mit dem Ventil der Saugrohrklappe konnte ich beseitigen aber läuft weiter so wie oben beschrieben.

Was mir auffällt ist, das der Wagen gelegentlich beim beschleunigen nach Sprit richt, habe daraufhin auch mal den Aktivkohlebehälter gewechselt aber keine besserung :(

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

04.04.2018 23:02 Uhr

Keine Ahnung, so ne Ferndiagnose ist oft einfach nur raten... bzw. vermuten.

Mit den Lambdawerten kann man nix anfangen, man bräuchte den eigentlichen Lambdawert... Was man aber sieht ist, dass die Regelung stark schwankt... Falschluft oder Kraftstoffversorgungsproblem würde ich meinen...

Benzindruck sieht man ja auch nix, es geht ja darum wie schnell er abfällt wenn Motor aus ist... also Motor aus und Zündung sofort wieder an damit die Verbindung nicht abbricht... Das mit den Einspritzventilen war aber auch nur eine Vermutung... Die FSI Saugmotoren verkoken ja schon gerne... ne Reinigung kann da nicht schaden...

Gibt auch ne TPI wegen AGR Ventil... es klemmt wohl gern oder bringt nicht genug Gegendruck und lässt dann Abgase durch... also meiner Meinung nach MUSS ein AGR Ventil ja zu 100% schließen... wenn es das nicht tut, ist es für mich defekt... das sieht Audi aber wohl anders... in der TPI ist von einem geringen Ringspalt die Rede was wohl normal sei....
AGR kannst du aber auch leicht ausschließen indem du die eine der Leitungen verschließt... mit einem Blech zB. anstatt der Dichtung. Muss natürlich 100% dicht sein, aber sind deine Leerlaufschwankungen dann weg.... bingo !

Außerdem wäre die Softwareversion deines Motorsteuergeräts interessant, poste mal einen Autoscan vom Motorsteuergerät!
Und mal Messwertblock 7 aufrufen 4. Spalte... Da sollte 8 stelliger Bit-Code erscheinen... Was steht da im Leerlauf, Teillast, Vollast?
Geht darum ob dein Motor noch die Schichtladung macht oder nicht... Homogenbetrieb wäre xxxx xxx1 und Schichtladung xxxx 1xxx... Seit
2005 gibt es nur noch Homogenbetrieb.

Wurde das AGR eigentlich an das MSG angepasst? Wurde die Drosselklappe gereinigt?? (komplett von beiden Seiten, nicht nur von einer Seite! Klappe aufdrücken und penibel säubern) Und auch dann sollte die Drosselklappe angelernt werden...
Lernwerte mal gelöscht?

Falschluft zu 100% ausgeschlossen? Mit Bremsenreiniger suchen geht so gut wie nie... Geht am besten mit einer Nebelmaschine (hat man leider selten zuhause rumstehen)...


Mehr weiß ich aktuell nicht zu sagen... Ich vermute entweder Falschluft oder AGR... wobei AGR ja dann auch irgendwie Falschluft wäre...


DermitdemAudifaehrt

A3 8P 2.0 FSI BLR
Bj. 2004

05.04.2018 7:54 Uhr

Hallo,
erstmal Danke das du dir nochmals die Zeit nimmst und ein paar Varianten zum prüfen aufzählst. Mir ist klar das man aus der ferne schlecht "die Lösung" präsentieren kann und das erwarte ich auch nicht.

Was verstehst du unter "den eigentlich lambdawert"? Unter Anwendungen im VCDS und dann dort auf Lambda gehen? Wenn nein dann erkläre mir doch bitte kurz die vorgehensweise um dir diesen Wert übermitteln zu können.

Mit dem Kraftstoffversorgungsproblem, wäre dann wohl eher auf die Intakpumpe zu zielen oder? bzw das Steuergerät von dieser?
Gerne werde ich nachher nochmal das mit der Benzindruck wenn der Motor aus ist prüfen und dann die werte nochmal hier hinein schreiben.

Grundsätzlich muss ich sagen, das der Motor komplett überholt wurde. Von neuen Kolben über Schlepphebel bis hin zu Kette alles neu und von einem bekannten gemacht der gut Ahnung von der Materie hat. Ich selbst habe den Motor nach der Überholung mit 3700Km bekommen und bei Ihm lief er ohne Probleme. Die Einspritzdüsen wurden bei der Überholung gereinigt und wieder verbaut sind also nicht neu :/ waren aber laut vorbesitzer vollkommen Okay.

Das jetzige verbaute AGR habe ich auf freien lauf geprüft aber es hat den von dir erwähnten "Ringspalt" wie auch 2 andere AGR´s die ich getestet habe.
Ich werde mir heute aus einem dünnen Blech etwas bauen und das AGR auf der Seite dicht machen wo die Abgase ankommen. Vielleicht ist wirklich der Ringspalt schuld an der misere.

Den Autoscan vom Motorsteuergerät poste ich unten, dieser ist von gestern. Den Messwertblock 7 kann ich erst gegen 11 Uhr auslesen und dann übermitteln welcher Bit-code dort erscheint und ob Teillast oder Volllast angezeigt wird.

Das AGR wurde jedesmal angepasst und steht auf "Adap i.o" die Drosselklappe wurde ebenfalls gereinigt und laut vcds erfolgreich angelernt.

Die Lernwerte habe ich nicht gelöscht da ich leider nicht weiß wie? Kannst du mir das bitte kurz erklären, dann kann ich dies gerne einmal machen :)

Eine Nebelmaschine könnte ich für paar Euro klar machen, im raum berlin gibt es sowas zum ausleihen und für ein paar euro auch schon zu erwerben aber das wird der letzte Schritt sein den ich gehe. Also erstmal das AGR tot machen dann nochmal die DK ab und diese nochmals penibel reinigen und anlernen.

Bei unserem örtlichen VW/AUDI Händler war ich auch schon und der hat nicht wirklich Lust sich da ran zusetzen. Kommt gleich mit Sachen wie ein auslesen bringt nix wenn ich es selbst schon auslese und er müsse dann überhaupt mal schauen ob ein Mechaniker weiter in die einzelnen Messwertblöcke kommt. Hört sich für mich an als hätte dieser wenig bis keine Lust. Von daher stellt sich mir die Frage wo ich ein Update für das Motorsteuergerät dann bekomme!?

Hier ist erstmal der gewünschte Autoscan vom Motorsteuergerät:

-------------------------------------------------------------------------------

Adresse 01: Motorelektronik Labeldatei: DRV6F-906-056-BLR.lbl

Teilenummer SW: 06F 906 056 DM HW: Hardware No

Bauteil: MED9.5.10 00 7002

Revision: --H01--- Seriennummer: AUX7Z0E0FNV0GT

Codierung: 0000072

Betriebsnr.: WSC 00046 000 40960

VCID: 77C46BF60678C6FC10-8022



Kein(e) Fehlercode(s) gefunden.

Readiness: 1110 0101


Hoffe das hilft dir erstmal ein wenig weiter. Wie gesagt werde ich später noch den Bit-Code vom MWB 7 posten und das AGR im Laufe des Tages dicht machen.

Ich melde mich dann mit den entsprechenden Neuigkeiten.

Danke!

amazinq

A4 B5 2.4 V6 30V
Bj. 1998

05.04.2018 7:57 Uhr

Also ich klink mich mal ein :) kann ja nicht sein dass der bock nicht will.

Also.. wenn die zündanlage i.O. ist bleiben nur noch 2 faktoren

1. Kraftstoff: deine lambdaregeltiefe liegt im sollbereich. Er läuft ein bisschen zu fett, zu sehen an der regelung im minus bereich (das steuergerät magert ab). Dass die regelung so schwankt, ist normal da es sich um sprungsonden handelt, d.h. um lambda 1 rum schwankt die spannung der sonde stark. Exakt lambda 1 ist nicht einstellbar, da die spannung fast asymptotisch verläuft also regelt die steuerung quasi um lambda 1 "herum". Deshalb die schwankungen. Bei mir liegt sie bspw. Normalerweise zwischen +2 und -2%. Bei dir zw. -7 und -2% ist auch noch normal... ruckelt der motor denn auch wenn die lambdaregelung noch nicht aktiv?

Eine abgasmessung könnte aufschluss geben weil die lambdawerte gut sein können obwohl ein zylinder nicht richtig läuft, zb. Bei tropfenden düsen magert das stg einfach alle anderen zylinder ab. Dann passt der wert wieder. Wenn ein zylinder nicht richtig läuft hast du schlechte abgase.. hc co etc. In dem falle würde ich tatsächlich auf ne tropfende düse tippen.

2. Fehlende kompression auf einem zylinder. Würde auch erklären warum bei hoher last/drehzahl alles gut ist und im leerlauf nicht. Durch die recht lange zeit die er für die kompression im leerlauf hat könnte der druck entweichen.. falls du einen kompressionstester hast einfach mal machen.. zu sehen wäre das auch an druck aus der kge

Achja was ich vergessen habe, zieh mal den lmm ab und schau ob er dann besser läuft... wenn der ein bisschen scheiße ist dann steht er nicht im speicher aber fickt trotzdem rum. Ansonsten mal die luftmasse loggen und schauen obs plausibel ist

Falschluft schließe ich eher aus weil das stg abmagert und er etwas zu fett läuft... bei falschluft wäre er zu mager und dad stg würde anfetten

Edit: raildruck und vorförderdruck sind auch im sollbereich dh pumpe würde ich ausschließen

Beitrag wurde am 05.04.2018 8:00 Uhr von amazinq bearbeitet


DermitdemAudifaehrt

A3 8P 2.0 FSI BLR
Bj. 2004

05.04.2018 8:42 Uhr

Hallo :)

also bei einem Kaltstart so wie jetzt morgens, da läuft er auf den ersten paar gefahrenen Metern relativ gut. Die Nadel vom Drehzahlmesser ist stabil und zuckt nicht aber so nach 500 Meter fängt er dann an zu zicken. Das zu fett laufen würde wahrscheinlich auch erklären weshalb er ab und an nach Sprit müffelt wenn man aufs Gas steigt oder?

Bin leider niemand vom Fach der das ganze gelernt hat sondern lediglich jemand der gerne schraubt und natürlich auch gerne dazu lernt, deshalb kann ich recht wenig dazu sagen ob das mit den Lambdawerten so weit Okay ist aber was du schreibst klingt plausibel und deckt sich ein wenig mit dem was der Tuner damals sagte als er das Steuergerät angepasst hat. (werte sind noch Ok meinte er)

Eine Abgsamessung kann ich gerne machen aber vorher möchte ich das AGR tot machen und sehen was bei raus kommt. Wenn dann noch immer probleme auftreten, gehe ich zu der Abgasmessung über und such mir eine Werkstatt die das einmal ausführt.

Einen Kompressionstester habe ich persönlich nicht aber am Montag bin ich bei einer Werkstatt die diesen hat und das einmal messen kann. Bis dahin müssten wir uns mit einem Ergebniss von diesen Werten gedulden.

Habe bereits einmal den ganzen Luftfilterkasten inkl. dem Luftansaugfühler abgebaut um auszuschließen das im geriffeltem Schlauch vom Luftfilterkasten zur DK ein Loch bzw Riss ist und dabei den Fühler abgeklemmt. Lief weiter so bescheiden.

Die Luftmasse loggt man so viel ich gelesen habe beim fahren unter volllast oder? Dies ist mir momentan leider nicht möglich da der Akku vom Laptop kaputt ist sad aber ich kann mir die Tage einen anderen Laptop ausleihen um diese fahrt dann wie gewünscht ausführen zu können.
Eine kurze erklärung wie das geloggt werden soll wäre sehr hilfreich. Dann kann ich mich morgen um besagten Laptop kümmern und am Samstag dann gerne einmal die Luftmasse loggen yes

Meine vorgehensweise heute ist wie folgt:

- MWB 7 die Daten auslesen
- AGR tot machen
- DK nochmal ausbauen sowie penibelst reinigen und anlernen

Gerne würde ich noch die Lernwerte der DK löschen aber da fehlt mir die Kenntnis für. Sobald mir aber jemand sagen kann wie ich dies mache, werde ich es umsetzen.

Morgen dann Laptop besorgen und einrichten um dann Samstag die Daten zu loggen und falls weiterhin von nöten die Abgasmessung durchzuführen.

Danke euch für die Hilfestellungen

amazinq

A4 B5 2.4 V6 30V
Bj. 1998

05.04.2018 12:06 Uhr

Nach der bschreibung tippe ich auf lambdaregelung oder tatsächlich kraftstoffprobleme.. wenn er die ersten 500m normal läuft macht er erst probleme sobald die lambdaregelung aktiv wird

DermitdemAudifaehrt

A3 8P 2.0 FSI BLR
Bj. 2004

05.04.2018 12:32 Uhr

Also heute morgen hat er gleich von Anfang an mit der Drehzahl gespielt :/ war aber nur minimal zu merken das ganze. Was wohl auch an der erhöhten Drehzahl liegt. Beim fahren und halten der geschwindigkeit sieht man auch das sich der drehzahlmesser minimal auf und ab bewegt.

Was könnte man gegen die evt falsche Lambdaregelung unternehmen?

Zu dem MWB 7:

Motorlast: 19,5%
Kühlmitteltemperatur: 98.0 °C
Betriebsart Einspritzung: 00000001 also Homogenbetrieb

Im MWB 003 finde ich es komisch das der Zündwinkel permanent am springen ist... von 0,8 n.OT bis 5,1 und im wechsel auf v.OT ist das so normal? Hier ein Videolink zu Youtube: https://youtu.be/gE7FBAxXj3c

Und der Drosselklappenwinkel springt von 0,4 immer mal wieder auf 0,0% evt liegt da tatsache der Hund begraben.

Den Raildruck habe ich ebenfalls nochmal aufgenommen und diesmal blieb die Verbindung. Ab dort wo im Video einmal n.v. kommt ist der Motor aus und nur noch die Zündung an. Der Istwert befindet sich beim abstellen des Motors knapp 4 Bar unter dem Sollwert und baut sich minuten später langsam in richtung Sollwert von 39,7 Bar auf. Ist aber selbst 8 Minuten nach abstellen des Motors noch nicht auf 39,7 Bar angekommen sondern lediglich auf 39.0 Bar und fällt nun langsam wieder ab!? Hä

Video: https://youtu.be/naq1SsmlwA4

Werde nun die DK nochmal reinigen mit pinsel, dremel und reiniger. Melde mich danach nochmal
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018