a3-freunde - Die Audi A3 Community

[8L] Plötzlich beim anfahren kein gas 2x woche

Letzte Änderung am 20.07.2018 22:40 Uhr


13.07.2018 23:17 Uhr

Hallo zusammen,

Habe folgendes Problem meine Batterie war leer nachdem mein audi a3 bj 98 länger gestanden hat nun macht er folgende Probleme manchmal stottert er leicht beim fahren aber noch schlimmer ist dass er 2x die woche beim anfahren kein gas gibt auch bei vollgas geht der Motor fast aus das dauert dann etwa 1 minute und dann ruckelt es plötzlich und dann geht auch das gas wieder und der wagen fährt wieder normal... echt komisch kann das Problem nicht nachstellen und kompliziert zu erklären keine Leuchte geht an Fehlerspeicher zeigt nur ein fehler an unter klimaanlage stauklape V71 fehler... Habe die klima während dem Problem ausgemacht hat sich aber nichts geändert

Lg Maria

howdiaudi

A3 1.6 AEH
Bj. 05/97

13.07.2018 23:52 Uhr

Da du anscheinend VCDS o.ä. hast würde ich anfangen, die Drosselklappe mal anzulernen.

13.07.2018 23:58 Uhr

Danke für die antwort
Hab ich leider nicht habe Fehler bei Atu auslesen lassen und loeschen lasse n hat mich 25 euro gekostet... Muss ich jetzt erneut 25 euro zahlen den sagen die sollen die drosselklappen anlernen kostet das extra?

dimetking

A3 8l Apf
Bj. 2000

19.07.2018 13:53 Uhr

Kann sein, dass der keine elektrische Drosselklappe hat. Da es nur sporadisch auftritt, tippe ich auf Zündkabel/Zündmodul oder Nockenwellen und Kurbelwellensensor. Um es bisschen genauer zu haben sollte dir einer im Forum mit VCDS oder ähnliches easy aushelfen können. Notfalls kannst du zum Boschdienst und für 20-30e eine Adaption machen.

19.07.2018 14:28 Uhr

Danke für die antwort ich lass morgen früh bei atu nochmals fehler auslesen was soll ich denen am besten sagen was die anlernen sollen? Drosselklappe - gas ist bei mit seilzug lg Maria

19.07.2018 14:29 Uhr

Die Machen es auf Kulanz...

19.07.2018 14:29 Uhr

Soll ich vorher die Batterie mal abklemmen bevor ich erneut fehler auslesen lasse?

dimetking

A3 8l Apf
Bj. 2000

19.07.2018 14:46 Uhr

Nein Batterie kann dranbleiben, wenn die es aus Kulanz machen sollen die das Motorsteuergerät auslesen. Ich weiss nicht ob das bei der mechanischen geht, aber das Zauberwort für das Anlernen heisst "Drosselklappe Grundeinstellung/Adaption".

Falls keine Fehler vorhanden sind, tippe ich stark auf Zündkabel/Kerzen/Zündmodul, diese geben meistens keine Fehlermeldung ab. Es kann auch sein, dass deine Einspritzdüsen nicht richtig laufen oder tropfen.
Vielleicht findest du ja einen Freundlichen, der das alles für günstiges Geld checken kann. Ich kenne deine Schraubererfahrung leider nicht und will dir voreilig keine Ratschläge geben, die dich schädigen können:)

19.07.2018 17:56 Uhr

Hallo, soben hat er wieder nach dem starten kein gas gegeben diesmal habe ich die Zündung direkt aus und wieder angemacht da ist er wieder ganz normal gelaufen also hat es sicherlich wie du schon schreibst mit der Zündung zu tun weil er irgendwie falsch gestartet ist. Nein leider kenne ich mich mit dem Schrauben gar nicht nicht aus das blöde ist wenn ich in die Werkstatt gehe kann ich das Problem nicht nachstellen das ist das schwierige denke ich... Soll ich einfach mal die Zündkerzen vielleicht wechseln lassen?

dimetking

A3 8l Apf
Bj. 2000

20.07.2018 4:22 Uhr

Ne gute Werkstatt soll erstmal alle werte auslesen, daran können die meist erkennen wo es hakt, bevor du jetzt geld für Tauschteile ausgibst. Zum Falschstart gehört so einiges wie z.B der Kurbelwellensensor und der Nockenwellensensor usw....

20.07.2018 8:37 Uhr

Guten Morgen zusammen,

So hab nochmals auslesen lassen und folgende Fehler wurde angezeigt :
MOTOR:
Fehlercode 525 und 537 Lamdasonde vor Kat Signal fehlt
Fehler wurden geloescht, kann das mit meinem Problem zusammenliegen??

Danke für eure Antworten und ein schoenes Wochenende allen

dimetking

A3 8l Apf
Bj. 2000

20.07.2018 22:40 Uhr

Ja auch, die Sonde vor Kat braucht die Abgaswerte, aber wenn das Signal fehlt, werden Standardwerte vom Steuergerät genommen. Du kannst folgendes machen...nach paar Tagen nochmal auslesen, falls dieser fehler nochmal kommt, sonde tauschen/messen lassen. Wie gesagt, eine gute Werkstatt kann dir LMM, sonde usw..vorher überprüfen:)
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018