a3-freunde - Die Audi A3 Community

[8L] Wassertemperatur steigt an bei abgeschaltetem Motor

Letzte Änderung am 13.08.2018 15:05 Uhr


Rivago

A3 8L 1.6 BFQ
Bj. 2002

12.08.2018 19:18 Uhr

Hallo zusammen :)

Mir ist aufgefallen, dass bei den aktuell sehr heißen Tagen die Wassertemperatur auf etwa 100 bis 105 oder 110°C ansteigt, bei ausgeschaltetem Motor.
Also es ist so, dass bei der Fahrt das Wasser konstant 90°C warm ist, so wie es eben sein soll. Schalte ich den Motor ab ist auch alles normal. Wenn ich den Motor jedoch nach bspw. 2 Minuten wieder starte, wird mir eine Temperatur von ca. 100 bis 110°C angezeigt. Nach etwa 5 Sekunden normalisiert es sich dann wieder auf 90°C.

Ich kann mir das schon erklären: der Motor ist eben sehr heiß, gerade bei diesen Temperaturen. Und wenn er ausgeschaltet wird, zirkuliert kein Wasser mehr, in Folge dessen erwärmt es sich eben. Startet man den Motor dann wieder, zirkuliert wieder Wasser und die Temperatur sinkt.

Soweit so gut. Aber ist das denn normal? Mir fällt es diesen Sommer jetzt zum ersten Mal auf, daher gehe ich eigentlich davon aus, dass etwas kaputt ist. Was meint ihr?

Danke und Gruß
Rivago

amazinq

A4 B5 2.4 V6 30V
Bj. 1998

12.08.2018 21:37 Uhr

Nein normal. Die Hitze aus Kopf und Block steigt ins Wasser. Wenn ich für ein paar min abschalte wenn's über 30 Grad hat sagt der Sensor auch gern mal 120 Grad. Nach ein paar Sekunden laufen dann wieder normal.

Donkey_Kong

A3 8L ALH
Bj. 1998

13.08.2018 15:05 Uhr

Nichts desto trotz würde ich mal den Temperatur sensor austauschen. Kann auch sein das der ne Macke hat kostet nicht viel und ist ruck zuck ausgetauscht.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018