a3-freunde - Die Audi A3 Community

[8L] Das leidige Thema "Kaltstart Schwierigkeiten"

Letzte Änderung am 13.02.2019 17:03 Uhr


Born_to_be_root

A3 8l 1.6L APF
Bj. 2000

22.01.2019 8:30 Uhr

Moin zusammen,
nachdem mein kleiner A3 nun endlich keine Elektrik Probleme hat fangen nun wo es kälter ist in Hamburg
die Kaltstart Schwierigkeiten an.

Bei ca 10 Grad ist noch alles gut und er springt recht zügig an und hat auch einen vernünftigen Kaltlauf,
gehen die Temperaturen weiter runter muss ich sehr lange orgeln bis er ein Lebenszeichen von sich gibt.
Wenn er dann anspringt läuft er für ein paar Sekunden etwas unruhig fängt sich dann aber sehr schnell.

Man merkt aber das er in einer Art Notlauf ist, sehr träge bei der Gasannahme und auch nicht die volle Leistung.

Wenn ich das Fahrzeug dann aus mache und neu starte springt er sofort an und hat auch wieder volle Leistung.

Leider ist im Fehlerspeicher nichts abgelegt.

Bisher habe ich getauscht:
Doppeltemperatur Geber ( grün )
Zündspule ( war gerissen )
Zündkabel
Zündkerzen ( hatten ein sauberes Bild )

Falschluft beseitigt ( noch nicht 100% beseitigt Ansaugbrücke noch ganz leicht undicht )

Meine Idee wäre jetzt noch der Kurbelwellen Sensor, ist allerdings komisch das dort kein Fehler abgelegt ist.

Ich glaube Audimeister hatte mal etwas ähnliches beschrieben mit dem Kurbelwellen Sensor.

Hätte Ihr sonst noch eine Idee wo ich weiter suchen könnte?

Vielen Dank und Grüße aus dem kalten Hamburg

Born_to_be_root

A3 8l 1.6L APF
Bj. 2000

23.01.2019 8:21 Uhr

Kleines Update
Gestern Abend 0 Grad Zündung an, er schreit mich mit seiner charmanten Art an das er den Tank gefüllt haben möchte bin ich nochmal kurz ausgestiegen um etwas aus dem Kofferraum zu holen, Zündung dabei angelassen.

Das ganze dauerte ca. 20 Sek. dann den Wagen gestartet und er sprang sofort an ohne orgeln.

Könnte es sein das die Kraftstoffpumpe zu wenig Druck liefert?

Ich hab das ganze heute morgen nochmals getestet, Zündung an 15 Sek. gewartet und er sprang sofort an.

Ich muss gestehen das ich das nicht gewöhnt bin zu warten außer bei einem Diesel.

Mein 95 T4 Benziner springt sofort an daher ist es Gewohnheit bei mir sofort den Schlüssel auf Start zu drehen.

Vielleicht ist es aber auch völlig normal das ich warten muss bis alle Kontrolllampen aus sind, wie ist das bei Euch?

Gruß aus Hamburg

howdiaudi

A3 1.6 AEH
Bj. 05/97

23.01.2019 8:27 Uhr

Ne - dürfte nicht normal sein.
Audimeister hatte auch wiederholt darauf hingewiesen, daß der 1,6'er sehr falschluftanfällig ist. An Deiner Stelle würde ich zu allererst die restliche Falschluft an der Ansaugbrücke beseitigen. Danach ggf. weitersehen.

Born_to_be_root

A3 8l 1.6L APF
Bj. 2000

23.01.2019 9:00 Uhr

Ja das werde ich am Wochenende machen die Dichtungen liegen schon bereit.
Dann sehen wir mal weiter.

Frischluftzelle
Frischluftzelle

A3 8L FL 1.6 AVU
Bj. 2001

24.01.2019 8:19 Uhr

...bin ich nochmal kurz ausgestiegen um etwas aus dem Kofferraum zu holen, Zündung dabei angelassen.
Das ganze dauerte ca. 20 Sek. dann den Wagen gestartet und er sprang sofort an ohne orgeln.

Könnte es sein das die Kraftstoffpumpe zu wenig Druck liefert?

Uahhhh...da gehen bei mir sofort die Warnglocken an!

Das könnte eventl. ein Hinweis auf einen defekten Kraftstoffdruckregler sein. Der soll ja in der 'Standzeit' den Kraftstoffdruck halten, damit beim nächsten Start sofort der volle Kraftstoffdruck zum Starten anliegt, da die Pumpe nicht so schnell den Druck aufbauen kann.

Vielleicht ist auch die kleine Druckleitung zum Kraftstoffdruckregler ab/lose/defekt...

Gruss, Oliver


 


Beitrag wurde am 24.01.2019 8:25 Uhr von Frischluftzelle bearbeitet


Born_to_be_root

A3 8l 1.6L APF
Bj. 2000

24.01.2019 8:31 Uhr

Moin,
ja das hatte ich auch gedacht aber dagegen spricht das die Pumpe nur kurz anläuft ( hört man ) und nach ca 5 Sek. aufhört.
Derzeit ist es so das er echt gut anspringt wenn ich halt solange warte bis das letzte Lämpchen aus ist und vielleicht noch 1 -2 Sek. länger.

Gestern Abend bei -3 Grad kam er sofort.

So langsam glaube ich das das Auto zu modern für mich ist laugh

Am Samstag mach ich noch alle Dichtungen der Ansaugbrücke neu und werde das dann mal weiter beobachten,
eventuell auch noch mal Kraftstoff Druck messen.

Frischluftzelle
Frischluftzelle

A3 8L FL 1.6 AVU
Bj. 2001

24.01.2019 8:54 Uhr


Moin,
ja das hatte ich auch gedacht aber dagegen spricht das die Pumpe nur kurz anläuft ( hört man ) und nach ca 5 Sek. aufhört.

So ist es bei mir aber auch...wenn sie weiterlaufen würde - bei Zündung an - würde das Kraftstoffsystem ja irgendwann 'platzen'...
Erst wenn dann der Motor läuft, fördert die Kraftstoffpumpe wieder...

Gruss, Oliver



Born_to_be_root

A3 8l 1.6L APF
Bj. 2000

24.01.2019 9:02 Uhr

Ja genau,
ok nur weil sie abschaltet heißt es ja nicht das der Druck tatsächlich ansteht und konstant ist das werde ich dann nur mit der Druckprüfung sehen.

Merkwürdig ist halt nur der gefühlte Notlauf wenn er so schlecht angesprungen ist, sobald Du ihn abstellst und wieder startest ( ohne große Wartezeit ) springt er sofort an und läuft super.

Gruß Holger

Frischluftzelle
Frischluftzelle

A3 8L FL 1.6 AVU
Bj. 2001

24.01.2019 9:07 Uhr

...sobald Du ihn abstellst und wieder startest ( ohne große Wartezeit ) springt er sofort an und läuft super.
Das ist aber eigentlich wieder ein Indiz für den Kraftstoffdruck.
Nach kurzer Zeit ist dieser noch im System vorhanden, erst nach längerer Standzeit fällt dieser ab, wenn der Kraftstoffdruckregler es nicht schafft, den Druck zu halten.
Klingt nach 2 Fehlern (Kraftstoffdruck/& Falschluft).

Gruss, Oliver



Beitrag wurde am 24.01.2019 9:07 Uhr von Frischluftzelle bearbeitet


Born_to_be_root

A3 8l 1.6L APF
Bj. 2000

13.02.2019 17:03 Uhr

So es hat etwas gedauert aber der Fehler ist behoben.
Gewechselt habe ich den Kraftstofffilter, hat natürlich nichts gebracht. Benzindruck wollte ich messen habe ich aber noch nicht.

Ich hätte ja schon länger den Kurbelwellen Senso in Verdacht, da dieser aber nicht im Fehlerspeicher abgelegt war hätte ich das immer wieder verworfen.
Letzte Woche hab ich nochmals ausgelesen und siehe da, G28 Fehler sporadisch.

Ich hab G28 dann gewechselt und seit dem springt der kleine wieder super an auch wenn er 2 Nächte draussen gestanden hat.

Somit ist das Thema Kaltstart für mich erstmal erledigt.

Viele Grüße aus Hamburg
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018