a3-freunde - Die Audi A3 Community

[8P] Temperaturfühler, Thermostat, Motor geht bis 70 Grad

Letzte Änderung am 21.11.2019 19:20 Uhr


BuBu369

S3 2.0 tfsi Quattro
Bj. 2007

05.05.2019 8:21 Uhr

Moin Gemeinde,

seit einiger Zeit habe ich folgendes Problem. Motortemperatur läuft innerhalb von 5-10 Minuten auf 70 Grad und dann bleibts stehen. Das gleiche, wenn ich übers Abfragen der Motoröltemperatur gehe, dort wird bis ca. 78 Grad angezeigt und auch da steigt es nicht weiter. Fahrzeug ist ein S3 8P Bj. 2007.

Hat jemand eine Idee oder das Problem schon einmal gehabt?

Grüße von der Küste
Flo

Jensen

S3 Sportback 8P / Clio V6 Ph1
Bj. 2008 / 2002

26.05.2019 14:32 Uhr

Hallo,

ebenfalls S3 mit BJ 2007 und selbem Fehler in 2014 bei 75Tkm.
Thermostat gewechselt, seitdem alles wieder gut.
... solltest du machen, da offenbar die Turbos etwas anfällig reagieren, wenn das Öl nicht mehr heiß wird und sauber schmieren kann.
Grösster Aufwand ist der Einbau. Thermostat kostete mich ca. 30€ und Einbau 250€

BuBu369

S3 2.0 tfsi Quattro
Bj. 2007

09.11.2019 10:42 Uhr

Super, Danke!

joddi

A3 8P Facelift 1.8 TFSI CDAA
Bj. 2009

10.11.2019 23:44 Uhr

Wenn das nicht hilft, es gibt noch ein Thermostat, bei DSG noch ein zusätzliches also 2... dann müssen die neu.


BuBu369

S3 2.0 tfsi Quattro
Bj. 2007

21.11.2019 19:20 Uhr

Mir ist jetzt neuerdings aufgefallen das er bis 75 Grad geht, im Stau tatsächlich auf die 90 Grad. Heizleistung ist meiner Meinung nach okay, könnte vielleicht minimal wärmer sein. Thermostat tauschen kostet mich 300€.
Login / Anmeldung    Wenn du eine Antwort zu diesem Thema schreiben möchtest logge dich bitte ein oder melde dich kostenlos an.


© a3-freunde.de 2003-2018